<!DOCTYPE html><html class="no-js" lang="pt-BR" itemscope itemtype="http://schema.org/WebSite" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700%7CNoto+Serif:300,400,400italic,600,700"/><link rel="stylesheet" href="//www.jornalgrandebahia.com.br/wp-content/cache/min/1/7fcdf19fad8b9b3a97174df7474d42f4.css" data-minify="1"/> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3403277760851095",
    enable_page_level_ads: true
  });</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="//gmpg.org/xfn/11"/><link rel="pingback" href="//www.jornalgrandebahia.com.br/xmlrpc.php"/><title>Feira de Santana: a arte em diversas linguagens é foco no ABERTO 2017 do CUCA | | Jornal Grande Bahia – JGB</title><link rel="author" href="//plus.google.com/+JornalGrandeBahia/"/><meta name="keywords" content="feira de santana,educação e cultura"/><link rel="canonical" href="//www.jornalgrandebahia.com.br/2017/07/feira-de-santana-a-arte-em-diversas-linguagens-e-foco-no-aberto-2017-do-cuca/"/><meta property="og:title" content="Feira de Santana: a arte em diversas linguagens é foco no ABERTO 2017 do CUCA | | Jornal Grande Bahia – JGB"/><meta property="og:type" content="website"/><meta property="og:url" content="https://www.jornalgrandebahia.com.br/2017/07/feira-de-santana-a-arte-em-diversas-linguagens-e-foco-no-aberto-2017-do-cuca/"/><meta property="og:image" content="https://cdn.jornalgrandebahia.com.br/2017/07/Cartaz-Aberto-2017-777x518.jpg"/><meta property="og:site_name" content="Jornal Grande Bahia – JGB"/><meta property="og:description" content="Cartaz anuncia 11ª edição do ABERTO DO CUCA. O Centro Universitário de Cultura e Arte (CUCA) realizará, dia 21 de setembro de 2017 (quinta-feira), a 11ª edição do ABERTO DO CUCA, evento que busca proporcionar espaços para pessoas e grupos das mais diferentes linguagens mostrarem sua arte. Serão desenvolvidas atividades de literatura, dança, cinema, música, artes plásticas e teatro. A programação reúne artistas já conhecidos e iniciantes, durante todo o dia, com entrada é gratuita. A participação dos interessados em desenvolver atividades no Aberto, ocorre por meio de inscrição, no período de 31/07/2017 a 25/08/2017 de 2017. As inscrições são gratuitas e devem ser feitas, presencialmente, na direção do CUCA, localizado na Rua Conselheiro Franco, 66, Centro, Feira de Santana (BA). É exigida apenas a apresentação de documento de identidade original na inscrição. O sucesso do Aberto reforça a importância do CUCA como um dos principais espaços de lazer da cidade, e o aumento da procura"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@jornalgrandebah"/><meta name="twitter:domain" content="https://twitter.com/jornalgrandebah"/><meta name="twitter:title" content="Feira de Santana: a arte em diversas linguagens é foco no ABERTO 2017 do CUCA | | Jornal Grande Bahia – JGB"/><meta name="twitter:description" content="Cartaz anuncia 11ª edição do ABERTO DO CUCA. O Centro Universitário de Cultura e Arte (CUCA) realizará, dia 21 de setembro de 2017 (quinta-feira), a 11ª edição do ABERTO DO CUCA, evento que busca proporcionar espaços para pessoas e grupos das mais diferentes linguagens mostrarem sua arte. Serão desenvolvidas atividades de literatura, dança, cinema, música, artes plásticas e teatro. A programação reúne artistas já conhecidos e iniciantes, durante todo o dia, com entrada é gratuita. A participação dos interessados em desenvolver atividades no Aberto, ocorre por meio de inscrição, no período de 31/07/2017 a 25/08/2017 de 2017. As inscrições são gratuitas e devem ser feitas, presencialmente, na direção do CUCA, localizado na Rua Conselheiro Franco, 66, Centro, Feira de Santana (BA). É exigida apenas a apresentação de documento de identidade original na inscrição. O sucesso do Aberto reforça a importância do CUCA como um dos principais espaços de lazer da cidade, e o aumento da procura"/><meta name="twitter:image" content="https://cdn.jornalgrandebahia.com.br/2017/07/Cartaz-Aberto-2017-777x518.jpg"/><meta itemprop="image" content="https://cdn.jornalgrandebahia.com.br/2017/07/Cartaz-Aberto-2017-777x518.jpg"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-31651671-1', { 'cookieDomain': 'www.jornalgrandebahia.com.br' } );
			
			ga('send', 'pageview');</script> <script type="text/javascript">function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});</script> <link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Feed para Jornal Grande Bahia – JGB &raquo;" href="//www.jornalgrandebahia.com.br/feed/"/><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Grande Bahia – JGB &raquo;" href="//www.jornalgrandebahia.com.br/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Grande Bahia – JGB &raquo; Feira de Santana: a arte em diversas linguagens é foco no ABERTO 2017 do CUCA" href="//www.jornalgrandebahia.com.br/2017/07/feira-de-santana-a-arte-em-diversas-linguagens-e-foco-no-aberto-2017-do-cuca/feed/"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><!--[if IE 8]><link rel='stylesheet' id='wpflowplus-ie8-css'  href='//www.jornalgrandebahia.com.br/wp-content/plugins/wp-imageflow2/css/ie8.css?ver=4.8' type='text/css' media='all' /> <![endif]--><style type="text/css">.n2-ss-spinner-simple-white-container{position:absolute;top:50%;left:50%;margin:-20px;background:#fff;width:20px;height:20px;padding:10px;border-radius:50%;z-index:1000}.n2-ss-spinner-simple-white{outline:1px solid RGBA(0,0,0,0);width:100%;height:100%}.n2-ss-spinner-simple-white:before{position:absolute;top:50%;left:50%;width:20px;height:20px;margin-top:-11px;margin-left:-11px}.n2-ss-spinner-simple-white:not(:required):before{content:'';border-radius:50%;border-top:2px solid #333;border-right:2px solid transparent;animation:n2SimpleWhite .6s linear infinite;-webkit-animation:n2SimpleWhite .6s linear infinite}@keyframes
n2SimpleWhite{to{transform:rotate(360deg)}}@-webkit-keyframes
n2SimpleWhite{to{-webkit-transform:rotate(360deg)}}</style><script type='text/javascript' src='//www.jornalgrandebahia.com.br/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='//www.jornalgrandebahia.com.br/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='//www.jornalgrandebahia.com.br/wp-content/cache/busting/1/wp-content-plugins-add-to-any-addtoany.min-1.0.js' defer></script> <script type='text/javascript' src='//www.jornalgrandebahia.com.br/wp-content/cache/min/1/15c322f417d4424fad0fc5e66f458f0b.js' data-minify="1" defer></script> <script type='text/javascript' src='//www.jornalgrandebahia.com.br/wp-content/cache/min/1/3ad0be75e145a527a91c43d0a675a97b.js' data-minify="1" defer></script> <link rel='https://api.w.org/' href='//www.jornalgrandebahia.com.br/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.jornalgrandebahia.com.br/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.jornalgrandebahia.com.br/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Ministério do Planejamento estuda implantar Programa de Desligamento Voluntário para servidores públicos' href='//www.jornalgrandebahia.com.br/2017/07/ministerio-do-planejamento-estuda-implantar-programa-de-desligamento-voluntario-para-servidores-publicos/'/><link rel='next' title='SMT lança projeto objetivando corrigir desorganização do trânsito em frente as escolas de Feira de Santana' href='//www.jornalgrandebahia.com.br/2017/07/smt-lanca-projeto-objetivando-corrigir-desorganizacao-do-transito-em-frente-as-escolas-de-feira-de-santana/'/><meta name="generator" content="WordPress 4.8"/><link rel='shortlink' href='//www.jornalgrandebahia.com.br/?p=496172'/> <script type="text/javascript">var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};</script> <script type="text/javascript" src="//static.addtoany.com/menu/page.js" async="async"></script> <style type="text/css" media="screen"></style><!--[if lt IE 9]> <script src="//www.jornalgrandebahia.com.br/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js" defer></script> <![endif]--><style type="text/css">.header-nav,.header-sub,h1,h2,h3,h4,h5,h6,.breadcrumb,.footer-bottom,.widget-list li,.cat-item,.page_item,.menu-item,.button,.commentlist .vcard,.pagination,.mh-share-buttons{font-family:"Noto Serif",serif}body{font-family:"Open Sans",sans-serif}</style><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><link rel="icon" href="//www.jornalgrandebahia.com.br/wp-content/uploads/2016/02/cropped-Jornal-Grande-Bahia-Logomarca-2016-Quadrada-333x333.png" sizes="32x32"/><link rel="icon" href="//www.jornalgrandebahia.com.br/wp-content/uploads/2016/02/cropped-Jornal-Grande-Bahia-Logomarca-2016-Quadrada-333x333.png" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="//www.jornalgrandebahia.com.br/wp-content/uploads/2016/02/cropped-Jornal-Grande-Bahia-Logomarca-2016-Quadrada-333x333.png"/><meta name="msapplication-TileImage" content="https://www.jornalgrandebahia.com.br/wp-content/uploads/2016/02/cropped-Jornal-Grande-Bahia-Logomarca-2016-Quadrada-333x333.png"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-31651671-1', 'auto');
  ga('send', 'pageview');</script> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.jornalgrandebahia.com.br/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><script type="text/javascript">window.nextend={localization:{},deferreds:[],loadScript:function(url){n2jQuery.ready(function(){nextend.deferreds.push(n2.ajax({url:url,dataType:"script",cache:true,error:function(){console.log(arguments)}}))})},ready:function(cb){n2.when.apply(n2,nextend.deferreds).done(function(){cb.call(window,n2)})}};nextend.fontsLoaded=false;nextend.fontsLoadedActive=function(){nextend.fontsLoaded=true};var fontData={google:{families:["Droid Sans:300,400:latin"]},active:function(){nextend.fontsLoadedActive()},inactive:function(){nextend.fontsLoadedActive()}};if(typeof WebFontConfig!=='undefined'){var _WebFontConfig=WebFontConfig;for(var k in WebFontConfig){if(k=='active'){fontData.active=function(){nextend.fontsLoadedActive();_WebFontConfig.active()}}else if(k=='inactive'){fontData.inactive=function(){nextend.fontsLoadedActive();_WebFontConfig.inactive()}}else if(k=='google'){if(typeof WebFontConfig.google.families!=='undefined'){for(var i=0;i<WebFontConfig.google.families.length;i++){fontData.google.families.push(WebFontConfig.google.families[i])}}}else{fontData[k]=WebFontConfig[k]}}}if(typeof WebFont==='undefined'){window.WebFontConfig=fontData}else{WebFont.load(fontData)}</script><script type="text/javascript" src="//www.jornalgrandebahia.com.br/wp-content/cache/min/1/20c8d2ba9ccb6f35be34c0a334f969b0.js" data-minify="1"></script> <script type="text/javascript" src="//www.jornalgrandebahia.com.br/wp-content/plugins/smart-slider-3/nextend/media/dist/nextend-frontend.min.js?1498684346" defer></script> <script type="text/javascript" src="//www.jornalgrandebahia.com.br/wp-content/plugins/smart-slider-3/library/media/dist/smartslider-frontend.min.js?1498684343" defer></script> <script type="text/javascript" src="//www.jornalgrandebahia.com.br/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1498684343" defer></script> <script type="text/javascript" src="//www.jornalgrandebahia.com.br/wp-content/plugins/smart-slider-3/nextend/media/dist/nextend-webfontloader.min.js?1498684346" defer></script> <script type="text/javascript" src="//www.jornalgrandebahia.com.br/wp-content/cache/min/1/bd64e6be14ff313c1d00b7b23a5a6f69.js" data-minify="1" defer></script> <script type="text/javascript">window.n2jQuery.ready((function($){window.nextend.ready(function(){nextend.fontsDeferred=n2.Deferred();if(nextend.fontsLoaded){nextend.fontsDeferred.resolve()}else{nextend.fontsLoadedActive=function(){nextend.fontsLoaded=true;nextend.fontsDeferred.resolve()};var intercalCounter=0;nextend.fontInterval=setInterval(function(){if(intercalCounter>3||document.documentElement.className.indexOf('wf-active')!==-1){nextend.fontsLoadedActive();clearInterval(nextend.fontInterval)}intercalCounter++},1000)}new N2Classes.SmartSliderSimple('#n2-ss-46',{"admin":false,"isStaticEdited":0,"translate3d":1,"callbacks":"","align":"normal","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"responsive":{"desktop":1,"tablet":1,"mobile":1,"onResizeEnabled":true,"type":"auto","downscale":1,"upscale":1,"minimumHeight":0,"maximumHeight":3000,"maximumSlideWidth":3000,"maximumSlideWidthLandscape":3000,"maximumSlideWidthTablet":3000,"maximumSlideWidthTabletLandscape":3000,"maximumSlideWidthMobile":3000,"maximumSlideWidthMobileLandscape":3000,"maximumSlideWidthConstrainHeight":0,"forceFull":0,"forceFullHorizontalSelector":"","constrainRatio":1,"verticalOffsetSelectors":"","focusUser":0,"focusAutoplay":0,"deviceModes":{"desktopPortrait":1,"desktopLandscape":0,"tabletPortrait":1,"tabletLandscape":0,"mobilePortrait":1,"mobileLandscape":0},"normalizedDeviceModes":{"unknownUnknown":["unknown","Unknown"],"desktopPortrait":["desktop","Portrait"],"desktopLandscape":["desktop","Portrait"],"tabletPortrait":["tablet","Portrait"],"tabletLandscape":["tablet","Portrait"],"mobilePortrait":["mobile","Portrait"],"mobileLandscape":["mobile","Portrait"]},"verticalRatioModifiers":{"unknownUnknown":1,"desktopPortrait":1,"desktopLandscape":1,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":1,"mobileLandscape":1},"minimumFontSizes":{"desktopPortrait":4,"desktopLandscape":4,"tabletPortrait":4,"tabletLandscape":4,"mobilePortrait":4,"mobileLandscape":4},"ratioToDevice":{"Portrait":{"tablet":0.7,"mobile":0.5},"Landscape":{"tablet":0,"mobile":0}},"sliderWidthToDevice":{"desktopPortrait":1200,"desktopLandscape":1200,"tabletPortrait":840,"tabletLandscape":0,"mobilePortrait":600,"mobileLandscape":0},"basedOn":"combined","tabletPortraitScreenWidth":800,"mobilePortraitScreenWidth":440,"tabletLandscapeScreenWidth":800,"mobileLandscapeScreenWidth":440,"orientationMode":"width_and_height","scrollFix":0,"overflowHiddenPage":0,"desktopPortraitScreenWidth":1200},"controls":{"scroll":0,"drag":1,"touch":"horizontal","keyboard":1,"tilt":0},"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":8000,"autoplayToSlide":-1,"autoplayToSlideIndex":-1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":0,"mediaEnded":1,"slidechanged":0}},"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"parallax":{"enabled":1,"mobile":0,"is3D":0,"animate":1,"horizontal":"mouse","vertical":"mouse","origin":"slider","scrollmove":"both"},"background.parallax.tablet":0,"background.parallax.mobile":0,"initCallbacks":[],"allowBGImageAttachmentFixed":false,"bgAnimations":0,"mainanimation":{"type":"fade","duration":800,"delay":0,"ease":"easeOutQuad","parallax":1,"shiftedBackgroundAnimation":0},"carousel":1,"dynamicHeight":0});new N2Classes.SmartSliderWidgetArrowImage("n2-ss-46",1,0.7,0.5);new N2Classes.SmartSliderWidgetThumbnailDefault("n2-ss-46",{"overlay":false,"area":12,"orientation":"horizontal","group":1,"action":"click","captionSize":0,"minimumThumbnailCount":1.5,"invertGroupDirection":0})})}));</script></head><body class="post-template-default single single-post postid-496172 single-format-standard mh-right-sb"><div id="mh-wrapper"> <header class="mh-header"><div class="header-wrap clearfix"><div class="mh-col mh-1-3 header-logo"> <a href="https://www.jornalgrandebahia.com.br/" title="Jornal Grande Bahia – JGB" rel="home"><div class="logo-wrap" role="banner"> <img src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Logomarca-da-campanha-comemorativa-de-10-anos-de-fundação-do-Jornal-Grande-Bahia-home-do-site.png" height="160" width="480" alt="Jornal Grande Bahia – JGB"/></div> </a></div> <aside id="text-17" class="mh-col mh-2-3 widget_text"><div class="header-ad"><div class="textwidget"><div class="banner_wrapper" style=""><div class="banner  banner-442645 bottom vert custom-banners-theme-" style=""><a class="custom_banners_big_link" target="_blank" href="#"></a><img width="728" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-728x90.png" class="attachment-full size-full" alt="Banner de campanha publicitária do Governo da Bahia, veiculado no Jornal Grande Bahia, de 16 de maio a 15 de junho de 2016." data-lazy-srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-728x90.png 728w, //www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-728x90-500x62.png 500w" data-lazy-sizes="(max-width: 728px) 100vw, 728px"/><noscript><img width="728" height="90" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-728x90.png" class="attachment-full size-full" alt="Banner de campanha publicitária do Governo da Bahia, veiculado no Jornal Grande Bahia, de 16 de maio a 15 de junho de 2016." srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-728x90.png 728w, //www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-728x90-500x62.png 500w" sizes="(max-width: 728px) 100vw, 728px"/></noscript></div></div></div></div></aside></div><div class="header-menu clearfix"> <nav class="main-nav clearfix"><div class="menu-menu-main-do-jgb-container"><ul id="menu-menu-main-do-jgb" class="menu"><li id="menu-item-51313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51313"><a href="/">Início</a></li><li id="menu-item-368030" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-368030"><a href="https://www.jornalgrandebahia.com.br/blog/">Lista de Publicações</a></li><li id="menu-item-254161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-254161"><a href="#">Categorias</a><ul class="sub-menu"><li id="menu-item-349408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349408"><a href="https://www.jornalgrandebahia.com.br/manchete/">Manchete</a></li><li id="menu-item-69275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69275"><a href="https://www.jornalgrandebahia.com.br/poder-e-sociedade/">Poder e Sociedade</a></li><li id="menu-item-74603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74603"><a href="https://www.jornalgrandebahia.com.br/educacao-e-entretenimento/">Educação e Cultura</a></li><li id="menu-item-69277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69277"><a href="https://www.jornalgrandebahia.com.br/sistema_judicial/">Sistema Judicial</a></li><li id="menu-item-255119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255119"><a href="https://www.jornalgrandebahia.com.br/serie-de-reportagens/">Série de reportagens</a></li><li id="menu-item-69273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69273"><a href="https://www.jornalgrandebahia.com.br/colunistas-blogs-e-artigos/">Blogs e Artigos</a></li><li id="menu-item-349405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349405"><a href="https://www.jornalgrandebahia.com.br/jornal-grande-bahia/">Jornal Grande Bahia</a></li><li id="menu-item-368028" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-368028"><a href="https://www.jornalgrandebahia.com.br/blog/">Lista de Publicações</a></li></ul></li><li id="menu-item-349409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-349409"><a href="https://www.jornalgrandebahia.com.br/serie-de-reportagens/">Série de reportagens</a><ul class="sub-menu"><li id="menu-item-349410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349410"><a href="https://www.jornalgrandebahia.com.br/serie-de-reportagens/a-cidade-desconstruida/">A cidade desconstruída</a></li><li id="menu-item-349411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349411"><a href="https://www.jornalgrandebahia.com.br/serie-de-reportagens/brt-de-feira-de-santana/">BRT de Feira de Santana</a></li><li id="menu-item-349412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349412"><a href="https://www.jornalgrandebahia.com.br/serie-de-reportagens/caso-constantino/">Caso Constantino</a></li><li id="menu-item-349413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349413"><a href="https://www.jornalgrandebahia.com.br/serie-de-reportagens/caso-lagoa-do-subae/">Caso Lagoa do Subaé</a></li><li id="menu-item-349414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349414"><a href="https://www.jornalgrandebahia.com.br/serie-de-reportagens/caso-lava-jato/">Caso Lava Jato</a></li><li id="menu-item-349415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349415"><a href="https://www.jornalgrandebahia.com.br/serie-de-reportagens/caso-subae-brasil/">Caso Subaé Brasil</a></li><li id="menu-item-349417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349417"><a href="https://www.jornalgrandebahia.com.br/serie-de-reportagens/crise-financeira/">Crise financeira no TJBA</a></li><li id="menu-item-349418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349418"><a href="https://www.jornalgrandebahia.com.br/serie-de-reportagens/crise-no-transporte/">Crise no transporte</a></li><li id="menu-item-349419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349419"><a href="https://www.jornalgrandebahia.com.br/serie-de-reportagens/impeachment/">Impeachment</a></li><li id="menu-item-349420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349420"><a href="https://www.jornalgrandebahia.com.br/serie-de-reportagens/lugares-para-visitar/">Lugares para visitar</a></li><li id="menu-item-349421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349421"><a href="https://www.jornalgrandebahia.com.br/serie-de-reportagens/feira-de-santana-mafia-do-lixo/">Máfia do lixo</a></li><li id="menu-item-349422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349422"><a href="https://www.jornalgrandebahia.com.br/serie-de-reportagens/mensagens/">Mensagens</a></li><li id="menu-item-370914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370914"><a href="https://www.jornalgrandebahia.com.br/serie-de-reportagens/operacao-voucher/">Operação Voucher</a></li><li id="menu-item-349425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349425"><a href="https://www.jornalgrandebahia.com.br/serie-de-reportagens/sistema-metroviario/">Sistema Metroviário</a></li><li id="menu-item-349426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349426"><a href="https://www.jornalgrandebahia.com.br/serie-de-reportagens/zona-azul/">Zona Azul</a></li></ul></li><li id="menu-item-69276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69276"><a href="https://www.jornalgrandebahia.com.br/manchete/">Manchete</a></li><li id="menu-item-493844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493844"><a href="https://www.jornalgrandebahia.com.br/contato/">Contato</a></li></ul></div> </nav><div class="header-sub clearfix"><div id="ticker" class="news-ticker mh-col mh-2-3 clearfix"> <span class="ticker-title"> + Manchetes &gt; </span><ul class="ticker-content"><li class="ticker-item"> <a class="ticker-item-link" href="https://www.jornalgrandebahia.com.br/2017/07/centro-do-idoso-de-feira-de-santana-sera-um-dos-maiores-do-nordeste-anuncia-prefeito-jose-ronaldo-investimento-e-de-r-1-milhao/" title="Centro do Idoso de Feira de Santana será um dos maiores do Nordeste, anuncia prefeito José Ronaldo; investimento é de R$ 1 milhão"> <span class="ticker-item-title">Centro do Idoso de Feira de Santana será um dos maiores do Nordeste, anuncia prefeito José Ronaldo; investimento é de R$ 1 milhão</span></a></li><li class="ticker-item"> <a class="ticker-item-link" href="https://www.jornalgrandebahia.com.br/2017/07/superfaturamento-de-r-22-milhoes-e-identificado-pelo-tcu-em-contrato-da-codeba-companhia-rescinde-contrato-caso-pode-ter-vinculo-com-a-lava-jato/" title="Superfaturamento de R$ 22 milhões é identificado pelo TCU em contrato da CODEBA; Companhia rescinde contrato; caso pode ter vínculo com a Lava Jato"> <span class="ticker-item-title">Superfaturamento de R$ 22 milhões é identificado pelo TCU em contrato da CODEBA; Companhia rescinde contrato; caso pode ter vínculo com a Lava Jato</span></a></li><li class="ticker-item"> <a class="ticker-item-link" href="https://www.jornalgrandebahia.com.br/2017/07/debate-sobre-a-revolucao-russa-de-1917-legados-e-licoes-ocorre-na-ufrb-em-cachoeira/" title="Debate sobre ‘A Revolução Russa de 1917: legados e lições’ ocorre na UFRB, em Cachoeira"> <span class="ticker-item-title">Debate sobre ‘A Revolução Russa de 1917: legados e lições’ ocorre na UFRB, em Cachoeira</span></a></li><li class="ticker-item"> <a class="ticker-item-link" href="https://www.jornalgrandebahia.com.br/2017/07/salvador-vereador-jose-trindade-diz-que-obedientes-aliados-de-acm-neto-sao-mal-informados-e-que-inexperiencia-administrativa-do-prefeito-se-revela-atraves-das-picuinhas/" title="Salvador: vereador José Trindade diz que obedientes aliados de ACM Neto são mal informados e que inexperiência administrativa do prefeito se revela através das picuinhas"> <span class="ticker-item-title">Salvador: vereador José Trindade diz que obedientes aliados de ACM Neto são mal informados e que inexperiência administrativa do prefeito se revela através das picuinhas</span></a></li><li class="ticker-item"> <a class="ticker-item-link" href="https://www.jornalgrandebahia.com.br/2017/07/governo-quer-tornar-planserv-mais-forte/" title="Governo quer tornar Planserv mais forte"> <span class="ticker-item-title">Governo quer tornar Planserv mais forte</span></a></li><li class="ticker-item"> <a class="ticker-item-link" href="https://www.jornalgrandebahia.com.br/2017/07/heranca-maldita-de-antonio-carlos-magalhaes-deixa-44-concursados-milionarios-e-rombo-de-r-160-milhoes-para-governo-rui-costa-pagar/" title="Herança maldita de Antonio Carlos Magalhães deixa 44 concursados milionários e rombo de R$ 160 milhões para Governo Rui Costa pagar"> <span class="ticker-item-title">Herança maldita de Antonio Carlos Magalhães deixa 44 concursados milionários e rombo de R$ 160 milhões para Governo Rui Costa pagar</span></a></li><li class="ticker-item"> <a class="ticker-item-link" href="https://www.jornalgrandebahia.com.br/2017/07/sintest-promove-paralisacao-das-atividades-da-categoria-vinculadas-a-uefs-e-uneb/" title="SINTEST promove paralisação das atividades da categoria vinculadas à UEFS e UNEB"> <span class="ticker-item-title">SINTEST promove paralisação das atividades da categoria vinculadas à UEFS e UNEB</span></a></li><li class="ticker-item"> <a class="ticker-item-link" href="https://www.jornalgrandebahia.com.br/2017/07/a-ia-e-um-risco-fundamental-na-existencia-do-ser-humano-diz-empresario-elon-musk/" title="“A IA é um risco fundamental na existência do ser humano”, diz empresário Elon Musk"> <span class="ticker-item-title">“A IA é um risco fundamental na existência do ser humano”, diz empresário Elon Musk</span></a></li><li class="ticker-item"> <a class="ticker-item-link" href="https://www.jornalgrandebahia.com.br/2017/07/grupo-curarte-leva-amor-em-forma-de-musica-para-hospitais-de-feira-de-santana/" title="Grupo Curarte leva amor em forma de música para hospitais de Feira de Santana"> <span class="ticker-item-title">Grupo Curarte leva amor em forma de música para hospitais de Feira de Santana</span></a></li><li class="ticker-item"> <a class="ticker-item-link" href="https://www.jornalgrandebahia.com.br/2017/07/lava-jato-sera-estudada-mais-por-desmandos-que-por-condenacoes-avalia-jornalista-janio-de-fretas/" title="Lava Jato será estudada mais por desmandos que por condenações, avalia jornalista Janio de Fretas"> <span class="ticker-item-title">Lava Jato será estudada mais por desmandos que por condenações, avalia jornalista Janio de Fretas</span></a></li></ul></div> <aside class="mh-col mh-1-3 header-search"><form role="search" method="get" class="search-form" action="//www.jornalgrandebahia.com.br/"> <label> <span class="screen-reader-text">Pesquisar por:</span> <input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s"/> </label> <input type="submit" class="search-submit" value="Pesquisar"/></form> </aside></div></div> </header><div class="mh-section mh-group"><div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.jornalgrandebahia.com.br" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.jornalgrandebahia.com.br/educacao-e-entretenimento/" itemprop="url"><span itemprop="title">Educação e Cultura</span></a></span></nav> <article id="post-496172" class="post-496172 post type-post status-publish format-standard has-post-thumbnail hentry category-educacao-e-entretenimento tag-feira-de-santana"> <header class="entry-header clearfix"><h1 class="entry-title"> Feira de Santana: a arte em diversas linguagens é foco no ABERTO 2017 do CUCA </header><p class="entry-meta"> <span class="entry-meta-author vcard author">Publicado por: <a class="fn" href="https://www.jornalgrandebahia.com.br/author/jornal-grande-bahia/">Redação</a></span> <span class="entry-meta-date updated">25 de julho de 2017</span></p><div class="entry-content clearfix"><div id="attachment_496176" style="width: 510px" class="wp-caption alignright"><a href="https://cdn.jornalgrandebahia.com.br/2017/07/Cartaz-Aberto-2017.jpg"><img class="size-medium wp-image-496176" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//cdn.jornalgrandebahia.com.br/2017/07/Cartaz-Aberto-2017-500x333.jpg" alt="Cartaz anuncia 11ª edição do ABERTO DO CUCA." width="500" height="333" data-lazy-srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Cartaz-Aberto-2017-500x333.jpg 500w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Cartaz-Aberto-2017-400x267.jpg 400w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Cartaz-Aberto-2017-777x518.jpg 777w" data-lazy-sizes="(max-width: 500px) 100vw, 500px"/><noscript><img class="size-medium wp-image-496176" src="//cdn.jornalgrandebahia.com.br/2017/07/Cartaz-Aberto-2017-500x333.jpg" alt="Cartaz anuncia 11ª edição do ABERTO DO CUCA." width="500" height="333" srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Cartaz-Aberto-2017-500x333.jpg 500w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Cartaz-Aberto-2017-400x267.jpg 400w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Cartaz-Aberto-2017-777x518.jpg 777w" sizes="(max-width: 500px) 100vw, 500px"/></noscript></a><p class="wp-caption-text">Cartaz anuncia 11ª edição do ABERTO DO CUCA.</p></div><p style="text-align: justify;">O Centro Universitário de Cultura e Arte (CUCA) realizará, dia 21 de setembro de 2017 (quinta-feira), a 11ª edição do ABERTO DO CUCA, evento que busca proporcionar espaços para pessoas e grupos das mais diferentes linguagens mostrarem sua arte. Serão desenvolvidas atividades de literatura, dança, cinema, música, artes plásticas e teatro. A programação reúne artistas já conhecidos e iniciantes, durante todo o dia, com entrada é gratuita.</p><p style="text-align: justify;">A participação dos interessados em desenvolver atividades no Aberto, ocorre por meio de inscrição, no período de 31/07/2017 a 25/08/2017 de 2017. As inscrições são gratuitas e devem ser feitas, presencialmente, na direção do CUCA, localizado na Rua Conselheiro Franco, 66, Centro, Feira de Santana (BA). É exigida apenas a apresentação de documento de identidade original na inscrição.</p><p style="text-align: justify;">O sucesso do Aberto reforça a importância do CUCA como um dos principais espaços de lazer da cidade, e o aumento da procura deste evento, por parte dos artistas, mostra que o Aberto já se incorporou às ações culturais da cidade, como outros promovidos por este Centro.</p></div><div id="a2a_share_save_widget-7" class="sb-widget post-ad post-ad-2 widget_a2a_share_save_widget"><h4 class="widget-title"><span>Compartilhe e Comente</span></h4><div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F07%2Ffeira-de-santana-a-arte-em-diversas-linguagens-e-foco-no-aberto-2017-do-cuca%2F&amp;linkname=Feira%20de%20Santana%3A%20a%20arte%20em%20diversas%20linguagens%20%C3%A9%20foco%20no%20ABERTO%202017%20do%20CUCA" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F07%2Ffeira-de-santana-a-arte-em-diversas-linguagens-e-foco-no-aberto-2017-do-cuca%2F&amp;linkname=Feira%20de%20Santana%3A%20a%20arte%20em%20diversas%20linguagens%20%C3%A9%20foco%20no%20ABERTO%202017%20do%20CUCA" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F07%2Ffeira-de-santana-a-arte-em-diversas-linguagens-e-foco-no-aberto-2017-do-cuca%2F&amp;linkname=Feira%20de%20Santana%3A%20a%20arte%20em%20diversas%20linguagens%20%C3%A9%20foco%20no%20ABERTO%202017%20do%20CUCA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F07%2Ffeira-de-santana-a-arte-em-diversas-linguagens-e-foco-no-aberto-2017-do-cuca%2F&amp;linkname=Feira%20de%20Santana%3A%20a%20arte%20em%20diversas%20linguagens%20%C3%A9%20foco%20no%20ABERTO%202017%20do%20CUCA" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F07%2Ffeira-de-santana-a-arte-em-diversas-linguagens-e-foco-no-aberto-2017-do-cuca%2F&amp;linkname=Feira%20de%20Santana%3A%20a%20arte%20em%20diversas%20linguagens%20%C3%A9%20foco%20no%20ABERTO%202017%20do%20CUCA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F07%2Ffeira-de-santana-a-arte-em-diversas-linguagens-e-foco-no-aberto-2017-do-cuca%2F&amp;linkname=Feira%20de%20Santana%3A%20a%20arte%20em%20diversas%20linguagens%20%C3%A9%20foco%20no%20ABERTO%202017%20do%20CUCA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><div id="text-35" class="sb-widget post-ad post-ad-2 widget_text"><h4 class="widget-title"><span>Publicidade</span></h4><div class="textwidget"><div class="banner_wrapper" style=""><div class="banner  banner-496001 bottom vert custom-banners-theme-" style=""><a class="custom_banners_big_link" target="_blank" href="http://www.secom.ba.gov.br/2017/07/139903/Governo-investe-R-86-milhoes-para-atender-205-mil-jovens-com-emprego-estagio-e-bolsas-de-estudo-ate-2018.html"></a><img width="728" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Banner-do-Governo-da-Bahia-–-Campanha-‘Oportunidades-da-Juventude’.gif" class="attachment-full size-full" alt="Banner do Governo da Bahia. Campanha ‘Oportunidades da Juventude’, veiculada de 21 de julho a 4 de agosto de 2017."/><noscript><img width="728" height="90" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Banner-do-Governo-da-Bahia-–-Campanha-‘Oportunidades-da-Juventude’.gif" class="attachment-full size-full" alt="Banner do Governo da Bahia. Campanha ‘Oportunidades da Juventude’, veiculada de 21 de julho a 4 de agosto de 2017."/></noscript></div></div></div></div><div id="text-33" class="sb-widget post-ad post-ad-2 widget_text"><h4 class="widget-title"><span>Publicidade</span></h4><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3403277760851095" data-ad-slot="5445154147"></ins><br/> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></div><div id="text-6" class="sb-widget post-ad post-ad-2 widget_text"><h4 class="widget-title"><span>Publicidade</span></h4><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3403277760851095" data-ad-slot="8709972546" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="mh_newsdesk_facebook_page-2" class="sb-widget post-ad post-ad-2 mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Facebook do JGB</span></h4><div class="fb-page" data-href="https://www.facebook.com/jornalGB/" data-width="777" data-height="518" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"></div></div><div id="mh_newsdesk_custom_pages-4" class="sb-widget post-ad post-ad-2 mh_newsdesk_custom_pages"><h4 class="widget-title"><span><a href="http://www.jornalgrandebahia.com.br/blog/" class="widget-title-link">+ Publicações &gt;&gt;&gt;&gt;&gt;&gt;&gt;&gt;&gt;</a></span></h4><div class="mh-cp-widget clearfix"></div></div></article></h1><div class="entry-tags clearfix"><span>+ Conteúdo sobre:</span><a href="https://www.jornalgrandebahia.com.br/tag/feira-de-santana/" rel="tag">Feira de Santana</a></div><nav class="post-nav-wrap" role="navigation"><ul class="post-nav clearfix"><li class="post-nav-prev"> <a href="https://www.jornalgrandebahia.com.br/2017/07/ministerio-do-planejamento-estuda-implantar-programa-de-desligamento-voluntario-para-servidores-publicos/" rel="prev"><i class="fa fa-chevron-left"></i>Publicação anterior</a></li><li class="post-nav-next"> <a href="https://www.jornalgrandebahia.com.br/2017/07/smt-lanca-projeto-objetivando-corrigir-desorganizacao-do-transito-em-frente-as-escolas-de-feira-de-santana/" rel="next">Próxima publicação<i class="fa fa-chevron-right"></i></a></li></ul> </nav><h4 class="widget-title related-content-title"> <span>Leia +</span></h4><div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-27550 post type-post status-publish format-standard has-post-thumbnail hentry category-manchete tag-feira-de-santana"><div class="content-thumb content-grid-thumb"> <a href="https://www.jornalgrandebahia.com.br/2010/09/em-feira-de-santana-jaques-wagner-elogia-joao-durval-e-fala-da-reducao-das-desigualdades-prefeitos-da-microrregiao-aderem-a-campanha-do-pt/" title="Em Feira de Santana Jaques Wagner elogia João Durval e fala da redução das desigualdades. Prefeitos da microrregião aderem a campanha do PT"><img width="180" height="101" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.jornalgrandebahia.com.br/wp-content/uploads/2010/09/em-feira-de-santana-jaques-wagner-elogia-joao-durval-e-fala-da-reducao-das-desigualdades-prefeitos-da-microrregiao-aderem-a-campanha-do-pt-8055-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Em Feira de Santana Jaques Wagner elogia João Durval e fala da redução das desigualdades. Prefeitos da microrregião aderem a campanha do PT" data-lazy-srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2010/09/em-feira-de-santana-jaques-wagner-elogia-joao-durval-e-fala-da-reducao-das-desigualdades-prefeitos-da-microrregiao-aderem-a-campanha-do-pt-8055-180x101.jpg 180w, //www.jornalgrandebahia.com.br/wp-content/uploads/2010/09/em-feira-de-santana-jaques-wagner-elogia-joao-durval-e-fala-da-reducao-das-desigualdades-prefeitos-da-microrregiao-aderem-a-campanha-do-pt-8055-777x437.jpg 777w, //www.jornalgrandebahia.com.br/wp-content/uploads/2010/09/em-feira-de-santana-jaques-wagner-elogia-joao-durval-e-fala-da-reducao-das-desigualdades-prefeitos-da-microrregiao-aderem-a-campanha-do-pt-8055-260x146.jpg 260w, //www.jornalgrandebahia.com.br/wp-content/uploads/2010/09/em-feira-de-santana-jaques-wagner-elogia-joao-durval-e-fala-da-reducao-das-desigualdades-prefeitos-da-microrregiao-aderem-a-campanha-do-pt-8055-373x210.jpg 373w, //www.jornalgrandebahia.com.br/wp-content/uploads/2010/09/em-feira-de-santana-jaques-wagner-elogia-joao-durval-e-fala-da-reducao-das-desigualdades-prefeitos-da-microrregiao-aderem-a-campanha-do-pt-8055-120x67.jpg 120w" data-lazy-sizes="(max-width: 180px) 100vw, 180px"/><noscript><img width="180" height="101" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2010/09/em-feira-de-santana-jaques-wagner-elogia-joao-durval-e-fala-da-reducao-das-desigualdades-prefeitos-da-microrregiao-aderem-a-campanha-do-pt-8055-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Em Feira de Santana Jaques Wagner elogia João Durval e fala da redução das desigualdades. Prefeitos da microrregião aderem a campanha do PT" srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2010/09/em-feira-de-santana-jaques-wagner-elogia-joao-durval-e-fala-da-reducao-das-desigualdades-prefeitos-da-microrregiao-aderem-a-campanha-do-pt-8055-180x101.jpg 180w, //www.jornalgrandebahia.com.br/wp-content/uploads/2010/09/em-feira-de-santana-jaques-wagner-elogia-joao-durval-e-fala-da-reducao-das-desigualdades-prefeitos-da-microrregiao-aderem-a-campanha-do-pt-8055-777x437.jpg 777w, //www.jornalgrandebahia.com.br/wp-content/uploads/2010/09/em-feira-de-santana-jaques-wagner-elogia-joao-durval-e-fala-da-reducao-das-desigualdades-prefeitos-da-microrregiao-aderem-a-campanha-do-pt-8055-260x146.jpg 260w, //www.jornalgrandebahia.com.br/wp-content/uploads/2010/09/em-feira-de-santana-jaques-wagner-elogia-joao-durval-e-fala-da-reducao-das-desigualdades-prefeitos-da-microrregiao-aderem-a-campanha-do-pt-8055-373x210.jpg 373w, //www.jornalgrandebahia.com.br/wp-content/uploads/2010/09/em-feira-de-santana-jaques-wagner-elogia-joao-durval-e-fala-da-reducao-das-desigualdades-prefeitos-da-microrregiao-aderem-a-campanha-do-pt-8055-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px"/></noscript> </a></div><p class="entry-meta"> <span><a href="https://www.jornalgrandebahia.com.br/manchete/" rel="category tag">Manchete</a></span></p><h3 class="entry-title content-grid-title"> <a href="https://www.jornalgrandebahia.com.br/2010/09/em-feira-de-santana-jaques-wagner-elogia-joao-durval-e-fala-da-reducao-das-desigualdades-prefeitos-da-microrregiao-aderem-a-campanha-do-pt/" title="Em Feira de Santana Jaques Wagner elogia João Durval e fala da redução das desigualdades. Prefeitos da microrregião aderem a campanha do PT" rel="bookmark"> Em Feira de Santana Jaques Wagner elogia João Durval e fala da redução das desigualdades. Prefeitos da microrregião aderem a campanha do PT </a></h3> </article><hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-239991 post type-post status-publish format-standard has-post-thumbnail hentry category-educacao-e-entretenimento tag-feira-de-santana"><div class="content-thumb content-grid-thumb"> <a href="https://www.jornalgrandebahia.com.br/2015/03/professora-girlene-portela-lanca-obra-na-universidade-estadual-de-feira-de-santana/" title="Professora Girlene Portela lança  obra na Universidade Estadual de Feira de Santana"><img width="180" height="101" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.jornalgrandebahia.com.br/wp-content/uploads/2015/03/capa_livro_girlene_portela-1-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Capa livro Girlene Portela." data-lazy-srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2015/03/capa_livro_girlene_portela-1-180x101.jpg 180w, //www.jornalgrandebahia.com.br/wp-content/uploads/2015/03/capa_livro_girlene_portela-1-260x146.jpg 260w, //www.jornalgrandebahia.com.br/wp-content/uploads/2015/03/capa_livro_girlene_portela-1-373x210.jpg 373w, //www.jornalgrandebahia.com.br/wp-content/uploads/2015/03/capa_livro_girlene_portela-1-120x67.jpg 120w" data-lazy-sizes="(max-width: 180px) 100vw, 180px"/><noscript><img width="180" height="101" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2015/03/capa_livro_girlene_portela-1-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Capa livro Girlene Portela." srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2015/03/capa_livro_girlene_portela-1-180x101.jpg 180w, //www.jornalgrandebahia.com.br/wp-content/uploads/2015/03/capa_livro_girlene_portela-1-260x146.jpg 260w, //www.jornalgrandebahia.com.br/wp-content/uploads/2015/03/capa_livro_girlene_portela-1-373x210.jpg 373w, //www.jornalgrandebahia.com.br/wp-content/uploads/2015/03/capa_livro_girlene_portela-1-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px"/></noscript> </a></div><p class="entry-meta"> <span><a href="https://www.jornalgrandebahia.com.br/educacao-e-entretenimento/" rel="category tag">Educação e Cultura</a></span></p><h3 class="entry-title content-grid-title"> <a href="https://www.jornalgrandebahia.com.br/2015/03/professora-girlene-portela-lanca-obra-na-universidade-estadual-de-feira-de-santana/" title="Professora Girlene Portela lança  obra na Universidade Estadual de Feira de Santana" rel="bookmark"> Professora Girlene Portela lança obra na Universidade Estadual de Feira de Santana </a></h3> </article><hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-144484 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-feira-de-santana"><div class="content-thumb content-grid-thumb"> <a href="https://www.jornalgrandebahia.com.br/2013/08/amatra-5-e-prefeitura-de-feira-de-santana-assinam-convenio-do-tjc/" title="Amatra 5 e Prefeitura de Feira de Santana assinam convênio do TJC"><img width="180" height="101" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.jornalgrandebahia.com.br/wp-content/uploads/2013/08/Ao-centro-a-juíza-Andrea-Presas-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Ao centro, a juíza Andrea Presas." data-lazy-srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2013/08/Ao-centro-a-juíza-Andrea-Presas-180x101.jpg 180w, //www.jornalgrandebahia.com.br/wp-content/uploads/2013/08/Ao-centro-a-juíza-Andrea-Presas-260x146.jpg 260w, //www.jornalgrandebahia.com.br/wp-content/uploads/2013/08/Ao-centro-a-juíza-Andrea-Presas-373x210.jpg 373w, //www.jornalgrandebahia.com.br/wp-content/uploads/2013/08/Ao-centro-a-juíza-Andrea-Presas-120x67.jpg 120w" data-lazy-sizes="(max-width: 180px) 100vw, 180px"/><noscript><img width="180" height="101" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2013/08/Ao-centro-a-juíza-Andrea-Presas-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Ao centro, a juíza Andrea Presas." srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2013/08/Ao-centro-a-juíza-Andrea-Presas-180x101.jpg 180w, //www.jornalgrandebahia.com.br/wp-content/uploads/2013/08/Ao-centro-a-juíza-Andrea-Presas-260x146.jpg 260w, //www.jornalgrandebahia.com.br/wp-content/uploads/2013/08/Ao-centro-a-juíza-Andrea-Presas-373x210.jpg 373w, //www.jornalgrandebahia.com.br/wp-content/uploads/2013/08/Ao-centro-a-juíza-Andrea-Presas-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px"/></noscript> </a></div><p class="entry-meta"> <span><a href="https://www.jornalgrandebahia.com.br/poder-e-sociedade/brasil/" rel="category tag">Brasil</a></span></p><h3 class="entry-title content-grid-title"> <a href="https://www.jornalgrandebahia.com.br/2013/08/amatra-5-e-prefeitura-de-feira-de-santana-assinam-convenio-do-tjc/" title="Amatra 5 e Prefeitura de Feira de Santana assinam convênio do TJC" rel="bookmark"> Amatra 5 e Prefeitura de Feira de Santana assinam convênio do TJC </a></h3> </article><hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-26824 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-feira-de-santana"><div class="content-thumb content-grid-thumb"> <a href="https://www.jornalgrandebahia.com.br/2010/09/paulo-souto-participa-ao-lado-do-prefeito-tarcizio-pimenta-de-carreata-em-feira-de-santana/" title="Paulo Souto participa, ao lado do  prefeito Tarcízio Pimenta, de  carreata em Feira de Santana"><img width="180" height="101" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.jornalgrandebahia.com.br/wp-content/uploads/2015/05/Jornal-Grande-Bahia-compromisso-em-informar17-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Jornal Grande Bahia compromisso em informar." data-lazy-srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2015/05/Jornal-Grande-Bahia-compromisso-em-informar17-180x101.jpg 180w, //www.jornalgrandebahia.com.br/wp-content/uploads/2015/05/Jornal-Grande-Bahia-compromisso-em-informar17-777x437.jpg 777w, //www.jornalgrandebahia.com.br/wp-content/uploads/2015/05/Jornal-Grande-Bahia-compromisso-em-informar17-260x146.jpg 260w, //www.jornalgrandebahia.com.br/wp-content/uploads/2015/05/Jornal-Grande-Bahia-compromisso-em-informar17-373x210.jpg 373w, //www.jornalgrandebahia.com.br/wp-content/uploads/2015/05/Jornal-Grande-Bahia-compromisso-em-informar17-120x67.jpg 120w" data-lazy-sizes="(max-width: 180px) 100vw, 180px"/><noscript><img width="180" height="101" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2015/05/Jornal-Grande-Bahia-compromisso-em-informar17-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Jornal Grande Bahia compromisso em informar." srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2015/05/Jornal-Grande-Bahia-compromisso-em-informar17-180x101.jpg 180w, //www.jornalgrandebahia.com.br/wp-content/uploads/2015/05/Jornal-Grande-Bahia-compromisso-em-informar17-777x437.jpg 777w, //www.jornalgrandebahia.com.br/wp-content/uploads/2015/05/Jornal-Grande-Bahia-compromisso-em-informar17-260x146.jpg 260w, //www.jornalgrandebahia.com.br/wp-content/uploads/2015/05/Jornal-Grande-Bahia-compromisso-em-informar17-373x210.jpg 373w, //www.jornalgrandebahia.com.br/wp-content/uploads/2015/05/Jornal-Grande-Bahia-compromisso-em-informar17-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px"/></noscript> </a></div><p class="entry-meta"> <span><a href="https://www.jornalgrandebahia.com.br/poder-e-sociedade/brasil/" rel="category tag">Brasil</a></span></p><h3 class="entry-title content-grid-title"> <a href="https://www.jornalgrandebahia.com.br/2010/09/paulo-souto-participa-ao-lado-do-prefeito-tarcizio-pimenta-de-carreata-em-feira-de-santana/" title="Paulo Souto participa, ao lado do  prefeito Tarcízio Pimenta, de  carreata em Feira de Santana" rel="bookmark"> Paulo Souto participa, ao lado do prefeito Tarcízio Pimenta, de carreata em Feira de Santana </a></h3> </article><hr class="mh-separator content-grid-separator"></div><div class="mh-author-box"><h4 class="widget-title mh-author-box-title"> <span>Sobre o autor</span></h4><div class="author-box clearfix"><div class="author-box-avatar"> <a href="https://www.jornalgrandebahia.com.br/author/jornal-grande-bahia/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/03/Jornal-Grande-Bahia-Logomarca-2016-Quadrada-4-333x333.png" width="200" height="200" alt="Redação" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 alignnone photo"/><noscript><img src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/03/Jornal-Grande-Bahia-Logomarca-2016-Quadrada-4-333x333.png" width="200" height="200" alt="Redação" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 alignnone photo"/></noscript> </a></div><h5 class="author-box-name"> <a href="https://www.jornalgrandebahia.com.br/author/jornal-grande-bahia/"> Redação </a></h5><div class="author-box-desc"> O Jornal Grande Bahia (JGB) é um portal de notícias com sede em Feira de Santana e abrange as Regiões Metropolitanas de Feira de Santana e Salvador. Para enviar informações, fazer denúncias ou comunicar erros do jornal mantenha contato através do e-mail: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="5633323f223924163c392438373a31243738323334373e3f377835393b783424">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></div></div></div></div> <aside class="mh-sidebar"><div id="singlebannerwidget-3" class="sb-widget clearfix singleBannerWidget"><h4 class="widget-title"><span>Direção do JGB</span></h4><div class="banner_wrapper" style=""><div class="banner  banner-413381 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><a class="custom_banners_big_link" target="_blank" href="http://www.jornalgrandebahia.com.br/2014/12/expediente-do-jornal-grande-bahia-jgb/"></a><img width="739" height="319" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/JGB-–-Carlos-Augusto-–-Banner-370-x-160-px.png" class="attachment-full size-full" alt="Banner de Carlos Augusto Oliveira da Silva para a home do Jornal Grande Bahia. Tamanho 370 x 160 px, versão 20160506." srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/JGB-–-Carlos-Augusto-–-Banner-370-x-160-px.png 739w, //www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/JGB-–-Carlos-Augusto-–-Banner-370-x-160-px-500x216.png 500w" sizes="(max-width: 739px) 100vw, 739px"/></div></div></div><div id="a2a_follow_widget-4" class="sb-widget clearfix widget_a2a_follow_widget"><h4 class="widget-title"><span>Redes sociais do JGB</span></h4><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list" data-a2a-url="http://www.jornalgrandebahia.com.br/feed" data-a2a-title="Jornal Grande Bahia – JGB" style=""><a class="a2a_button_facebook" href="https://www.facebook.com/jornalGB" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/jornalgrandebah" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/jornalgrandebahia/" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_flickr" href="https://www.flickr.com/photos/jornalgrandebahia/" title="Flickr" rel="noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://plus.google.com/+JornalGrandeBahiaBr" title="Google+" rel="noopener" target="_blank"></a><a class="a2a_button_youtube" href="https://www.youtube.com/user/jornalgrandebahia" title="YouTube" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.jornalgrandebahia.com.br/feed" title="RSS Feed" rel="noopener" target="_blank"></a></div></div><div id="a2a_share_save_widget-3" class="sb-widget clearfix widget_a2a_share_save_widget"><h4 class="widget-title"><span>Compartilhe, Curta e Comente</span></h4><div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F07%2Ffeira-de-santana-a-arte-em-diversas-linguagens-e-foco-no-aberto-2017-do-cuca%2F&amp;linkname=Feira%20de%20Santana%3A%20a%20arte%20em%20diversas%20linguagens%20%C3%A9%20foco%20no%20ABERTO%202017%20do%20CUCA" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F07%2Ffeira-de-santana-a-arte-em-diversas-linguagens-e-foco-no-aberto-2017-do-cuca%2F&amp;linkname=Feira%20de%20Santana%3A%20a%20arte%20em%20diversas%20linguagens%20%C3%A9%20foco%20no%20ABERTO%202017%20do%20CUCA" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F07%2Ffeira-de-santana-a-arte-em-diversas-linguagens-e-foco-no-aberto-2017-do-cuca%2F&amp;linkname=Feira%20de%20Santana%3A%20a%20arte%20em%20diversas%20linguagens%20%C3%A9%20foco%20no%20ABERTO%202017%20do%20CUCA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F07%2Ffeira-de-santana-a-arte-em-diversas-linguagens-e-foco-no-aberto-2017-do-cuca%2F&amp;linkname=Feira%20de%20Santana%3A%20a%20arte%20em%20diversas%20linguagens%20%C3%A9%20foco%20no%20ABERTO%202017%20do%20CUCA" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F07%2Ffeira-de-santana-a-arte-em-diversas-linguagens-e-foco-no-aberto-2017-do-cuca%2F&amp;linkname=Feira%20de%20Santana%3A%20a%20arte%20em%20diversas%20linguagens%20%C3%A9%20foco%20no%20ABERTO%202017%20do%20CUCA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F07%2Ffeira-de-santana-a-arte-em-diversas-linguagens-e-foco-no-aberto-2017-do-cuca%2F&amp;linkname=Feira%20de%20Santana%3A%20a%20arte%20em%20diversas%20linguagens%20%C3%A9%20foco%20no%20ABERTO%202017%20do%20CUCA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><div id="text-10" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Publicidade</span></h4><div class="textwidget"><div class="banner_wrapper" style=""><div class="banner  banner-413383 bottom vert custom-banners-theme-" style=""><a class="custom_banners_big_link" target="_blank" href="http://www.educacao.ba.gov.br/"></a><img width="370" height="660" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-370x660.png" class="attachment-full size-full" alt="Banner de campanha publicitária do Governo da Bahia, veiculado no Jornal Grande Bahia, de 16 de maio a 15 de junho de 2016." data-lazy-srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-370x660.png 370w, //www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-370x660-187x333.png 187w, //www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-370x660-290x518.png 290w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/><noscript><img width="370" height="660" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-370x660.png" class="attachment-full size-full" alt="Banner de campanha publicitária do Governo da Bahia, veiculado no Jornal Grande Bahia, de 16 de maio a 15 de junho de 2016." srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-370x660.png 370w, //www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-370x660-187x333.png 187w, //www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-370x660-290x518.png 290w" sizes="(max-width: 370px) 100vw, 370px"/></noscript></div></div></div></div><div id="text-30" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Publicidade</span></h4><div class="textwidget"><div class="banner_wrapper" style=""><div class="banner  banner-487937 bottom vert custom-banners-theme-" style=""><a class="custom_banners_big_link" target="_blank" href="http://www.feiradesantana.ba.gov.br/"></a><img width="592" height="592" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//cdn.jornalgrandebahia.com.br/2017/07/Banner-da-Prefeitura-de-Feira-de-Santana-–-Campanha-‘Amamentar-2017’.gif" class="attachment-full size-full wp-stateless-item" alt="Banner da Prefeitura de Feira de Santana. Campanha ‘Amamentar 2017’, veiculada em 21 de julho de 2017." data-image-size="full" data-stateless-media-bucket="cdn.jornalgrandebahia.com.br" data-stateless-media-name="2017/07/Banner-da-Prefeitura-de-Feira-de-Santana-–-Campanha-‘Amamentar-2017’.gif"/><noscript><img width="592" height="592" src="//cdn.jornalgrandebahia.com.br/2017/07/Banner-da-Prefeitura-de-Feira-de-Santana-–-Campanha-‘Amamentar-2017’.gif" class="attachment-full size-full wp-stateless-item" alt="Banner da Prefeitura de Feira de Santana. Campanha ‘Amamentar 2017’, veiculada em 21 de julho de 2017." data-image-size="full" data-stateless-media-bucket="cdn.jornalgrandebahia.com.br" data-stateless-media-name="2017/07/Banner-da-Prefeitura-de-Feira-de-Santana-–-Campanha-‘Amamentar-2017’.gif"/></noscript></div></div></div></div><div id="singlebannerwidget-6" class="sb-widget clearfix singleBannerWidget"><h4 class="widget-title"><span>Publicidade</span></h4><div class="banner_wrapper" style=""><div class="banner  banner-494292 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><a class="custom_banners_big_link" target="_blank" href="http://www.conceicaodafeira.ba.gov.br/"></a><img width="500" height="250" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Banner-da-Prefeitura-de-Conceição-da-Feira-–-Campanha-‘91-anos-de-emancipação’.png" class="attachment-full size-full" alt="Banner da Prefeitura de Conceição da Feira. Campanha ‘91 anos de emancipação’, veiculado em 15 de julho de 2017."/></div></div></div><div id="text-18" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Últimas Publicações</span></h4><div class="textwidget"><div id="n2-ss-46-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-46" class="n2-ss-slider n2-ow n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16"><div class="n2-ss-slider-1 n2-ow" style=""><div class="n2-ss-slider-2 n2-ow"><div class="n2-ss-slider-3 n2-ow" style=""><div data-slide-duration="0" data-id="355" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-active n2-ss-slide-355" style=""><div data-hash="818b4112ece6c7015231da87c86f5c41" data-desktop="https://cdn.jornalgrandebahia.com.br/2017/07/Mutirão-de-Cirurgias-1.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//cdn.jornalgrandebahia.com.br/2017/07/Mutirão-de-Cirurgias-1.jpg" alt=""/><noscript><img title="" src="//cdn.jornalgrandebahia.com.br/2017/07/Mutirão-de-Cirurgias-1.jpg" alt=""/></noscript></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="https://www.jornalgrandebahia.com.br/2017/07/mutirao-de-cirurgias-inicia-atendimento-na-regiao-de-candeias/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:7px;top:0px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="7" data-desktopportraittop="0" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="left" data-desktopportraitvalign="bottom" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="170" data-plugin="rendered"><div id="n2-ss-46item1" class="n2-font-160d75ab31a2e4dc1ea20ee6aa2b5186-hover n2-style-e126d2b28ae904682cfaecf6787e80e7-heading   n2-ow" style="display:block;">Mutirão de Cirurgias inicia atendimento na região de Candeias</div></div></div></div><div data-slide-duration="0" data-id="355" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-355" style=""><div data-hash="f3290d5115c6a7e45cdfd0da00b4e3f4" data-desktop="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Logomarca-da-Polícia-Federal.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Logomarca-da-Polícia-Federal.jpg" alt=""/><noscript><img title="" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Logomarca-da-Polícia-Federal.jpg" alt=""/></noscript></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="https://www.jornalgrandebahia.com.br/2017/07/pf-cumpre-mandados-judiciais-contra-suspeitos-de-pedofilia-em-14-estados-acao-ocorre-na-bahia/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:7px;top:0px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="7" data-desktopportraittop="0" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="left" data-desktopportraitvalign="bottom" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="170" data-plugin="rendered"><div id="n2-ss-46item2" class="n2-font-160d75ab31a2e4dc1ea20ee6aa2b5186-hover n2-style-e126d2b28ae904682cfaecf6787e80e7-heading   n2-ow" style="display:block;">PF cumpre mandados judiciais contra suspeitos de pedofilia em 14 estados; ação ocorre na Bahia</div></div></div></div><div data-slide-duration="0" data-id="355" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-355" style=""><div data-hash="e646e25107d88d35ed2d72a7529db878" data-desktop="https://cdn.jornalgrandebahia.com.br/2017/07/Cartaz-da-campanha-Doe-Leite-Materno.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//cdn.jornalgrandebahia.com.br/2017/07/Cartaz-da-campanha-Doe-Leite-Materno.jpg" alt=""/><noscript><img title="" src="//cdn.jornalgrandebahia.com.br/2017/07/Cartaz-da-campanha-Doe-Leite-Materno.jpg" alt=""/></noscript></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="https://www.jornalgrandebahia.com.br/2017/07/feira-de-santana-exposicao-fotografica-marca-semana-mundial-de-aleitamento-materno-do-hgca/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:7px;top:0px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="7" data-desktopportraittop="0" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="left" data-desktopportraitvalign="bottom" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="170" data-plugin="rendered"><div id="n2-ss-46item3" class="n2-font-160d75ab31a2e4dc1ea20ee6aa2b5186-hover n2-style-e126d2b28ae904682cfaecf6787e80e7-heading   n2-ow" style="display:block;">Feira de Santana: exposição fotográfica marca Semana Mundial de Aleitamento Materno do HGCA</div></div></div></div><div data-slide-duration="0" data-id="355" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-355" style=""><div data-hash="ae2c1322e82054cd5629987aa209a45f" data-desktop="https://cdn.jornalgrandebahia.com.br/2017/07/Convênio-vai-reduzir-em-30-necropsias-no-Departamento-de-Polícia-Técnica.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//cdn.jornalgrandebahia.com.br/2017/07/Convênio-vai-reduzir-em-30-necropsias-no-Departamento-de-Polícia-Técnica.jpg" alt=""/><noscript><img title="" src="//cdn.jornalgrandebahia.com.br/2017/07/Convênio-vai-reduzir-em-30-necropsias-no-Departamento-de-Polícia-Técnica.jpg" alt=""/></noscript></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="https://www.jornalgrandebahia.com.br/2017/07/convenio-vai-reduzir-em-30-necropsias-no-departamento-de-policia-tecnica-da-bahia/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:7px;top:0px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="7" data-desktopportraittop="0" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="left" data-desktopportraitvalign="bottom" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="170" data-plugin="rendered"><div id="n2-ss-46item4" class="n2-font-160d75ab31a2e4dc1ea20ee6aa2b5186-hover n2-style-e126d2b28ae904682cfaecf6787e80e7-heading   n2-ow" style="display:block;">Convênio vai reduzir em 30% necropsias no Departamento de Polícia Técnica da Bahia</div></div></div></div><div data-slide-duration="0" data-id="355" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-355" style=""><div data-hash="860f3ab700dbf1917b5eb8b4046e1ac4" data-desktop="https://cdn.jornalgrandebahia.com.br/2017/07/Marco-Luque.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//cdn.jornalgrandebahia.com.br/2017/07/Marco-Luque.jpg" alt=""/><noscript><img title="" src="//cdn.jornalgrandebahia.com.br/2017/07/Marco-Luque.jpg" alt=""/></noscript></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="https://www.jornalgrandebahia.com.br/2017/07/salvador-marco-luque-espetaculo-123-testando/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:7px;top:0px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="7" data-desktopportraittop="0" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="left" data-desktopportraitvalign="bottom" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="170" data-plugin="rendered"><div id="n2-ss-46item5" class="n2-font-160d75ab31a2e4dc1ea20ee6aa2b5186-hover n2-style-e126d2b28ae904682cfaecf6787e80e7-heading   n2-ow" style="display:block;">Salvador: Marco Luque espetáculo &#8216;1,2,3 Testando!&#8217;</div></div></div></div><div data-slide-duration="0" data-id="355" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-355" style=""><div data-hash="d09c1e9bad347d6940a3816040b17712" data-desktop="https://cdn.jornalgrandebahia.com.br/2017/07/Artesanato-baiano-é-destaque-na-maior-feira-do-setor-na-América-Latina.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//cdn.jornalgrandebahia.com.br/2017/07/Artesanato-baiano-é-destaque-na-maior-feira-do-setor-na-América-Latina.jpg" alt=""/><noscript><img title="" src="//cdn.jornalgrandebahia.com.br/2017/07/Artesanato-baiano-é-destaque-na-maior-feira-do-setor-na-América-Latina.jpg" alt=""/></noscript></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="https://www.jornalgrandebahia.com.br/2017/07/artesanato-baiano-e-destaque-na-maior-feira-do-setor-na-america-latina/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:7px;top:0px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="7" data-desktopportraittop="0" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="left" data-desktopportraitvalign="bottom" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="170" data-plugin="rendered"><div id="n2-ss-46item6" class="n2-font-160d75ab31a2e4dc1ea20ee6aa2b5186-hover n2-style-e126d2b28ae904682cfaecf6787e80e7-heading   n2-ow" style="display:block;">Artesanato baiano é destaque na maior feira do setor na América Latina</div></div></div></div><div data-slide-duration="0" data-id="355" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-355" style=""><div data-hash="6a478097bda15f0b056255afaa0cbb76" data-desktop="https://cdn.jornalgrandebahia.com.br/2017/07/Lélia-Gonzalez-–-o-feminismo-negro-no-palco-da-história-é-tema-de-exposição.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//cdn.jornalgrandebahia.com.br/2017/07/Lélia-Gonzalez-–-o-feminismo-negro-no-palco-da-história-é-tema-de-exposição.jpg" alt=""/><noscript><img title="" src="//cdn.jornalgrandebahia.com.br/2017/07/Lélia-Gonzalez-–-o-feminismo-negro-no-palco-da-história-é-tema-de-exposição.jpg" alt=""/></noscript></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="https://www.jornalgrandebahia.com.br/2017/07/legado-de-lelia-gonzalez-e-tema-de-exposicao-e-mesa-no-pelourinho-em-salvador/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:7px;top:0px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="7" data-desktopportraittop="0" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="left" data-desktopportraitvalign="bottom" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="170" data-plugin="rendered"><div id="n2-ss-46item7" class="n2-font-160d75ab31a2e4dc1ea20ee6aa2b5186-hover n2-style-e126d2b28ae904682cfaecf6787e80e7-heading   n2-ow" style="display:block;">Legado de Lélia Gonzalez é tema de exposição e mesa no Pelourinho em Salvador</div></div></div></div><div data-slide-duration="0" data-id="355" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-355" style=""><div data-hash="645b973202728106b1ed4baef2182add" data-desktop="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/06/José-de-Arimateia-Coriolano-de-Paiva-1-1.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/06/José-de-Arimateia-Coriolano-de-Paiva-1-1.jpg" alt=""/><noscript><img title="" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/06/José-de-Arimateia-Coriolano-de-Paiva-1-1.jpg" alt=""/></noscript></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="https://www.jornalgrandebahia.com.br/2017/07/deputado-jose-de-arimateia-promove-acao-de-rastreamento-das-hepatites-virais-em-feira-de-santana/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:7px;top:0px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="7" data-desktopportraittop="0" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="left" data-desktopportraitvalign="bottom" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="170" data-plugin="rendered"><div id="n2-ss-46item8" class="n2-font-160d75ab31a2e4dc1ea20ee6aa2b5186-hover n2-style-e126d2b28ae904682cfaecf6787e80e7-heading   n2-ow" style="display:block;">Deputado José de Arimateia promove ação de rastreamento das hepatites virais em Feira de Santana</div></div></div></div><div data-slide-duration="0" data-id="355" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-355" style=""><div data-hash="55adf02f032be71b4f32c82c7a128fac" data-desktop="https://cdn.jornalgrandebahia.com.br/2017/07/Governo-do-Estado-oficializa-apoio-à-Festa-da-Boa-Morte.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//cdn.jornalgrandebahia.com.br/2017/07/Governo-do-Estado-oficializa-apoio-à-Festa-da-Boa-Morte.jpg" alt=""/><noscript><img title="" src="//cdn.jornalgrandebahia.com.br/2017/07/Governo-do-Estado-oficializa-apoio-à-Festa-da-Boa-Morte.jpg" alt=""/></noscript></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="https://www.jornalgrandebahia.com.br/2017/07/governo-da-bahia-oficializa-apoio-a-festa-da-boa-morte-evento-tradicional-de-cachoeira/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:7px;top:0px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="7" data-desktopportraittop="0" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="left" data-desktopportraitvalign="bottom" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="170" data-plugin="rendered"><div id="n2-ss-46item9" class="n2-font-160d75ab31a2e4dc1ea20ee6aa2b5186-hover n2-style-e126d2b28ae904682cfaecf6787e80e7-heading   n2-ow" style="display:block;">Governo da Bahia oficializa apoio à Festa da Boa Morte, evento tradicional de Cachoeira</div></div></div></div><div data-slide-duration="0" data-id="355" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-355" style=""><div data-hash="38bc5d5fd3ef706cce010f7d279d1956" data-desktop="https://cdn.jornalgrandebahia.com.br/2017/07/Donald-Trump-e-Xi-Jinping.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//cdn.jornalgrandebahia.com.br/2017/07/Donald-Trump-e-Xi-Jinping.jpg" alt=""/><noscript><img title="" src="//cdn.jornalgrandebahia.com.br/2017/07/Donald-Trump-e-Xi-Jinping.jpg" alt=""/></noscript></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="https://www.jornalgrandebahia.com.br/2017/07/a-crise-brasileira-no-contexto-da-nova-guerra-fria-por-leonardo-boff/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:7px;top:0px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="7" data-desktopportraittop="0" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="left" data-desktopportraitvalign="bottom" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="170" data-plugin="rendered"><div id="n2-ss-46item10" class="n2-font-160d75ab31a2e4dc1ea20ee6aa2b5186-hover n2-style-e126d2b28ae904682cfaecf6787e80e7-heading   n2-ow" style="display:block;">A crise brasileira no contexto da nova guerra-fria | Por Leonardo Boff</div></div></div></div></div></div></div><div data-ssleft="0+15" data-sstop="height/2-previousheight/2" id="n2-ss-46-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-arrow n2-ib n2-ow nextend-arrow-previous  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Previous slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTEuNDMzIDE1Ljk5MkwyMi42OSA1LjcxMmMuMzkzLS4zOS4zOTMtMS4wMyAwLTEuNDItLjM5My0uMzktMS4wMy0uMzktMS40MjMgMGwtMTEuOTggMTAuOTRjLS4yMS4yMS0uMy40OS0uMjg1Ljc2LS4wMTUuMjguMDc1LjU2LjI4NC43N2wxMS45OCAxMC45NGMuMzkzLjM5IDEuMDMuMzkgMS40MjQgMCAuMzkzLS40LjM5My0xLjAzIDAtMS40MmwtMTEuMjU3LTEwLjI5IiBmaWxsPSIjZmZmZmZmIiBvcGFjaXR5PSIwLjgiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg==" alt="Arrow"/></div><div data-ssright="0+15" data-sstop="height/2-nextheight/2" id="n2-ss-46-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-arrow n2-ib n2-ow nextend-arrow-next  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Next slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTAuNzIyIDQuMjkzYy0uMzk0LS4zOS0xLjAzMi0uMzktMS40MjcgMC0uMzkzLjM5LS4zOTMgMS4wMyAwIDEuNDJsMTEuMjgzIDEwLjI4LTExLjI4MyAxMC4yOWMtLjM5My4zOS0uMzkzIDEuMDIgMCAxLjQyLjM5NS4zOSAxLjAzMy4zOSAxLjQyNyAwbDEyLjAwNy0xMC45NGMuMjEtLjIxLjMtLjQ5LjI4NC0uNzcuMDE0LS4yNy0uMDc2LS41NS0uMjg2LS43NkwxMC43MiA0LjI5M3oiIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="Arrow"/></div><div data-ssleft="width/2-thumbnailwidth/2" data-sstop="height" data-offset="0" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-thumbnail nextend-thumbnail-default n2-ow nextend-thumbnail-horizontal" style="position: absolute;width:100%;"><img class="nextend-thumbnail-button nextend-thumbnail-previous n2-ow" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjYiIGhlaWdodD0iMjYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+CiAgICA8ZyBmaWxsPSJub25lIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiPgogICAgICAgIDxjaXJjbGUgc3Ryb2tlPSIjZmZmIiBzdHJva2Utd2lkdGg9IjIiIG9wYWNpdHk9Ii41IiBmaWxsPSIjMDAwIiBjeD0iMTMiIGN5PSIxMyIgcj0iMTIiLz4KICAgICAgICA8cGF0aCBkPSJNMTMuNDM1IDkuMTc4Yy0uMTI2LS4xMjEtLjI3LS4xODItLjQzNi0uMTgyLS4xNjQgMC0uMzA2LjA2MS0uNDI4LjE4MmwtNC4zOCA0LjE3NWMtLjEyNi4xMjEtLjE4OC4yNjItLjE4OC40MjQgMCAuMTYxLjA2Mi4zMDIuMTg4LjQyM2wuNjUuNjIyYy4xMjYuMTIxLjI3My4xODIuNDQxLjE4Mi4xNyAwIC4zMTQtLjA2MS40MzYtLjE4MmwzLjMxNC0zLjE2MSAzLjI0OSAzLjE2MWMuMTI2LjEyMS4yNjkuMTgyLjQzMi4xODIuMTY0IDAgLjMwNy0uMDYxLjQzMy0uMTgybC42NjItLjYyMmMuMTI2LS4xMjEuMTg5LS4yNjIuMTg5LS40MjMgMC0uMTYyLS4wNjMtLjMwMy0uMTg5LS40MjRsLTQuMzczLTQuMTc1eiIgZmlsbD0iI2ZmZiIvPgogICAgPC9nPgo8L3N2Zz4=" alt="Arrow"/><noscript><img class="nextend-thumbnail-button nextend-thumbnail-previous n2-ow" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjYiIGhlaWdodD0iMjYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+CiAgICA8ZyBmaWxsPSJub25lIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiPgogICAgICAgIDxjaXJjbGUgc3Ryb2tlPSIjZmZmIiBzdHJva2Utd2lkdGg9IjIiIG9wYWNpdHk9Ii41IiBmaWxsPSIjMDAwIiBjeD0iMTMiIGN5PSIxMyIgcj0iMTIiLz4KICAgICAgICA8cGF0aCBkPSJNMTMuNDM1IDkuMTc4Yy0uMTI2LS4xMjEtLjI3LS4xODItLjQzNi0uMTgyLS4xNjQgMC0uMzA2LjA2MS0uNDI4LjE4MmwtNC4zOCA0LjE3NWMtLjEyNi4xMjEtLjE4OC4yNjItLjE4OC40MjQgMCAuMTYxLjA2Mi4zMDIuMTg4LjQyM2wuNjUuNjIyYy4xMjYuMTIxLjI3My4xODIuNDQxLjE4Mi4xNyAwIC4zMTQtLjA2MS40MzYtLjE4MmwzLjMxNC0zLjE2MSAzLjI0OSAzLjE2MWMuMTI2LjEyMS4yNjkuMTgyLjQzMi4xODIuMTY0IDAgLjMwNy0uMDYxLjQzMy0uMTgybC42NjItLjYyMmMuMTI2LS4xMjEuMTg5LS4yNjIuMTg5LS40MjMgMC0uMTYyLS4wNjMtLjMwMy0uMTg5LS40MjRsLTQuMzczLTQuMTc1eiIgZmlsbD0iI2ZmZiIvPgogICAgPC9nPgo8L3N2Zz4=" alt="Arrow"/></noscript><img class="nextend-thumbnail-button nextend-thumbnail-next n2-ow n2-active" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNiIgaGVpZ2h0PSIyNiI+CiAgICA8ZyBmaWxsPSJub25lIj4KICAgICAgICA8Y2lyY2xlIGN4PSIxMyIgY3k9IjEzIiByPSIxMiIgZmlsbD0iIzAwMCIgc3Ryb2tlPSIjZmZmIiBzdHJva2Utd2lkdGg9IjIiIG9wYWNpdHk9Ii41Ii8+CiAgICAgICAgPHBhdGggZmlsbD0iI2ZmZiIgZD0iTTEyLjU2NSAxNi44MjJjLjEyNi4xMi4yNy4xODIuNDM2LjE4Mi4xNjggMCAuMzEtLjA2LjQzLS4xODJsNC4zOC00LjE3NWMuMTI4LS4xMi4xOS0uMjYyLjE5LS40MjQgMC0uMTYtLjA2Mi0uMzAyLS4xOS0uNDIzbC0uNjUtLjYyMmMtLjEyNS0uMTItLjI3Mi0uMTgyLS40NC0uMTgyLS4xNyAwLS4zMTQuMDYtLjQzNi4xODJsLTMuMzE0IDMuMTYtMy4yNS0zLjE2Yy0uMTI2LS4xMi0uMjctLjE4Mi0uNDMtLjE4Mi0uMTY2IDAtLjMxLjA2LS40MzUuMTgybC0uNjYyLjYyMmMtLjEyNi4xMi0uMTkuMjYyLS4xOS40MjMgMCAuMTYyLjA2NC4zMDMuMTkuNDI0bDQuMzczIDQuMTc1eiIvPgogICAgPC9nPgo8L3N2Zz4=" alt="Arrow"/><noscript><img class="nextend-thumbnail-button nextend-thumbnail-next n2-ow n2-active" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNiIgaGVpZ2h0PSIyNiI+CiAgICA8ZyBmaWxsPSJub25lIj4KICAgICAgICA8Y2lyY2xlIGN4PSIxMyIgY3k9IjEzIiByPSIxMiIgZmlsbD0iIzAwMCIgc3Ryb2tlPSIjZmZmIiBzdHJva2Utd2lkdGg9IjIiIG9wYWNpdHk9Ii41Ii8+CiAgICAgICAgPHBhdGggZmlsbD0iI2ZmZiIgZD0iTTEyLjU2NSAxNi44MjJjLjEyNi4xMi4yNy4xODIuNDM2LjE4Mi4xNjggMCAuMzEtLjA2LjQzLS4xODJsNC4zOC00LjE3NWMuMTI4LS4xMi4xOS0uMjYyLjE5LS40MjQgMC0uMTYtLjA2Mi0uMzAyLS4xOS0uNDIzbC0uNjUtLjYyMmMtLjEyNS0uMTItLjI3Mi0uMTgyLS40NC0uMTgyLS4xNyAwLS4zMTQuMDYtLjQzNi4xODJsLTMuMzE0IDMuMTYtMy4yNS0zLjE2Yy0uMTI2LS4xMi0uMjctLjE4Mi0uNDMtLjE4Mi0uMTY2IDAtLjMxLjA2LS40MzUuMTgybC0uNjYyLjYyMmMtLjEyNi4xMi0uMTkuMjYyLS4xOS40MjMgMCAuMTYyLjA2NC4zMDMuMTkuNDI0bDQuMzczIDQuMTc1eiIvPgogICAgPC9nPgo8L3N2Zz4=" alt="Arrow"/></noscript><div class="nextend-thumbnail-inner n2-ow"><div class="n2-style-8c39bd1b5d1c821102353bb13550e669-simple nextend-thumbnail-scroller n2-ow n2-align-content-start"><div class="n2-style-0d7e6147d938756e488febb9fea88b5d-dot n2-active  n2-ow" style="width: 80px; height: 60px;" tabindex="0"><div class="n2-ss-thumb-image n2-ow" style="background-image: URL(&#039;https://cdn.jornalgrandebahia.com.br/2017/07/Mutirão-de-Cirurgias-1.jpg&#039;);width: 80px; height: 60px;background-size: cover;"></div></div><div class="n2-style-0d7e6147d938756e488febb9fea88b5d-dot  n2-ow" style="width: 80px; height: 60px;" tabindex="0"><div class="n2-ss-thumb-image n2-ow" style="background-image: URL(&#039;https://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Logomarca-da-Polícia-Federal.jpg&#039;);width: 80px; height: 60px;background-size: cover;"></div></div><div class="n2-style-0d7e6147d938756e488febb9fea88b5d-dot  n2-ow" style="width: 80px; height: 60px;" tabindex="0"><div class="n2-ss-thumb-image n2-ow" style="background-image: URL(&#039;https://cdn.jornalgrandebahia.com.br/2017/07/Cartaz-da-campanha-Doe-Leite-Materno.jpg&#039;);width: 80px; height: 60px;background-size: cover;"></div></div><div class="n2-style-0d7e6147d938756e488febb9fea88b5d-dot  n2-ow" style="width: 80px; height: 60px;" tabindex="0"><div class="n2-ss-thumb-image n2-ow" style="background-image: URL(&#039;https://cdn.jornalgrandebahia.com.br/2017/07/Convênio-vai-reduzir-em-30-necropsias-no-Departamento-de-Polícia-Técnica.jpg&#039;);width: 80px; height: 60px;background-size: cover;"></div></div><div class="n2-style-0d7e6147d938756e488febb9fea88b5d-dot  n2-ow" style="width: 80px; height: 60px;" tabindex="0"><div class="n2-ss-thumb-image n2-ow" style="background-image: URL(&#039;https://cdn.jornalgrandebahia.com.br/2017/07/Marco-Luque.jpg&#039;);width: 80px; height: 60px;background-size: cover;"></div></div><div class="n2-style-0d7e6147d938756e488febb9fea88b5d-dot  n2-ow" style="width: 80px; height: 60px;" tabindex="0"><div class="n2-ss-thumb-image n2-ow" style="background-image: URL(&#039;https://cdn.jornalgrandebahia.com.br/2017/07/Artesanato-baiano-é-destaque-na-maior-feira-do-setor-na-América-Latina.jpg&#039;);width: 80px; height: 60px;background-size: cover;"></div></div><div class="n2-style-0d7e6147d938756e488febb9fea88b5d-dot  n2-ow" style="width: 80px; height: 60px;" tabindex="0"><div class="n2-ss-thumb-image n2-ow" style="background-image: URL(&#039;https://cdn.jornalgrandebahia.com.br/2017/07/Lélia-Gonzalez-–-o-feminismo-negro-no-palco-da-história-é-tema-de-exposição.jpg&#039;);width: 80px; height: 60px;background-size: cover;"></div></div><div class="n2-style-0d7e6147d938756e488febb9fea88b5d-dot  n2-ow" style="width: 80px; height: 60px;" tabindex="0"><div class="n2-ss-thumb-image n2-ow" style="background-image: URL(&#039;https://www.jornalgrandebahia.com.br/wp-content/uploads/2017/06/José-de-Arimateia-Coriolano-de-Paiva-1-1.jpg&#039;);width: 80px; height: 60px;background-size: cover;"></div></div><div class="n2-style-0d7e6147d938756e488febb9fea88b5d-dot  n2-ow" style="width: 80px; height: 60px;" tabindex="0"><div class="n2-ss-thumb-image n2-ow" style="background-image: URL(&#039;https://cdn.jornalgrandebahia.com.br/2017/07/Governo-do-Estado-oficializa-apoio-à-Festa-da-Boa-Morte.jpg&#039;);width: 80px; height: 60px;background-size: cover;"></div></div><div class="n2-style-0d7e6147d938756e488febb9fea88b5d-dot  n2-ow" style="width: 80px; height: 60px;" tabindex="0"><div class="n2-ss-thumb-image n2-ow" style="background-image: URL(&#039;https://cdn.jornalgrandebahia.com.br/2017/07/Donald-Trump-e-Xi-Jinping.jpg&#039;);width: 80px; height: 60px;background-size: cover;"></div></div></div></div></div></div><div class="n2-clear"></div><div id="n2-ss-46-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div id="n2-ss-46-placeholder" style="position: relative;z-index:2;"><img style="width: 100%; max-width:3000px; display: block;" class="n2-ow" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjEyMDAiIGhlaWdodD0iODAwIiA+PC9zdmc+" alt="Slider"/><noscript><img style="width: 100%; max-width:3000px; display: block;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjEyMDAiIGhlaWdodD0iODAwIiA+PC9zdmc+" alt="Slider"/></noscript></div></div></div><div id="mh_newsdesk_custom_posts-14" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.jornalgrandebahia.com.br/manchete/" class="widget-title-link">Manchete</a></span></h4><div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix"><div class="cp-thumb-small"> <a href="https://www.jornalgrandebahia.com.br/2017/07/centro-do-idoso-de-feira-de-santana-sera-um-dos-maiores-do-nordeste-anuncia-prefeito-jose-ronaldo-investimento-e-de-r-1-milhao/" title="Centro do Idoso de Feira de Santana será um dos maiores do Nordeste, anuncia prefeito José Ronaldo; investimento é de R$ 1 milhão"><img width="120" height="67" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//cdn.jornalgrandebahia.com.br/2017/07/Obras-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image wp-stateless-item" alt="Máquina prepara terreno para construção do Centro do Idoso de Feira de Santana." data-lazy-srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Obras-120x67.jpg 120w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Obras-777x437.jpg 777w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Obras-180x101.jpg 180w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Obras-260x146.jpg 260w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Obras-373x210.jpg 373w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-image-size="cp-thumb-small" data-stateless-media-bucket="cdn.jornalgrandebahia.com.br" data-stateless-media-name="2017/07/Obras.jpg"/><noscript><img width="120" height="67" src="//cdn.jornalgrandebahia.com.br/2017/07/Obras-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image wp-stateless-item" alt="Máquina prepara terreno para construção do Centro do Idoso de Feira de Santana." srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Obras-120x67.jpg 120w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Obras-777x437.jpg 777w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Obras-180x101.jpg 180w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Obras-260x146.jpg 260w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Obras-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" data-image-size="cp-thumb-small" data-stateless-media-bucket="cdn.jornalgrandebahia.com.br" data-stateless-media-name="2017/07/Obras.jpg"/></noscript> </a></div><p class="entry-meta"><span class="updated">25 de julho de 2017</span></p><h3 class="cp-title-small"> <a href="https://www.jornalgrandebahia.com.br/2017/07/centro-do-idoso-de-feira-de-santana-sera-um-dos-maiores-do-nordeste-anuncia-prefeito-jose-ronaldo-investimento-e-de-r-1-milhao/" title="Centro do Idoso de Feira de Santana será um dos maiores do Nordeste, anuncia prefeito José Ronaldo; investimento é de R$ 1 milhão" rel="bookmark"> Centro do Idoso de Feira de Santana será um dos maiores do Nordeste, anuncia prefeito José Ronaldo; investimento é de R$ 1 milhão </a></h3> </article><hr class="mh-separator"> <article class="cp-wrap cp-small clearfix"><div class="cp-thumb-small"> <a href="https://www.jornalgrandebahia.com.br/2017/07/superfaturamento-de-r-22-milhoes-e-identificado-pelo-tcu-em-contrato-da-codeba-companhia-rescinde-contrato-caso-pode-ter-vinculo-com-a-lava-jato/" title="Superfaturamento de R$ 22 milhões é identificado pelo TCU em contrato da CODEBA; Companhia rescinde contrato; caso pode ter vínculo com a Lava Jato"><img width="120" height="67" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//cdn.jornalgrandebahia.com.br/2017/07/Pedro-Dantas-2-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image wp-stateless-item" alt="O presidente da Codeba, Pedro Dantas, foi indicado pelo ex-ministro Geddel Vieira Lima." data-lazy-srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Pedro-Dantas-2-120x67.jpg 120w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Pedro-Dantas-2-777x437.jpg 777w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Pedro-Dantas-2-180x101.jpg 180w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Pedro-Dantas-2-260x146.jpg 260w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Pedro-Dantas-2-373x210.jpg 373w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-image-size="cp-thumb-small" data-stateless-media-bucket="cdn.jornalgrandebahia.com.br" data-stateless-media-name="2017/07/Pedro-Dantas-2.jpg"/><noscript><img width="120" height="67" src="//cdn.jornalgrandebahia.com.br/2017/07/Pedro-Dantas-2-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image wp-stateless-item" alt="O presidente da Codeba, Pedro Dantas, foi indicado pelo ex-ministro Geddel Vieira Lima." srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Pedro-Dantas-2-120x67.jpg 120w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Pedro-Dantas-2-777x437.jpg 777w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Pedro-Dantas-2-180x101.jpg 180w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Pedro-Dantas-2-260x146.jpg 260w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Pedro-Dantas-2-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" data-image-size="cp-thumb-small" data-stateless-media-bucket="cdn.jornalgrandebahia.com.br" data-stateless-media-name="2017/07/Pedro-Dantas-2.jpg"/></noscript> </a></div><p class="entry-meta"><span class="updated">24 de julho de 2017</span></p><h3 class="cp-title-small"> <a href="https://www.jornalgrandebahia.com.br/2017/07/superfaturamento-de-r-22-milhoes-e-identificado-pelo-tcu-em-contrato-da-codeba-companhia-rescinde-contrato-caso-pode-ter-vinculo-com-a-lava-jato/" title="Superfaturamento de R$ 22 milhões é identificado pelo TCU em contrato da CODEBA; Companhia rescinde contrato; caso pode ter vínculo com a Lava Jato" rel="bookmark"> Superfaturamento de R$ 22 milhões é identificado pelo TCU em contrato da CODEBA; Companhia rescinde contrato; caso pode ter vínculo com a Lava Jato </a></h3> </article><hr class="mh-separator"></div></div><div id="mh_newsdesk_custom_posts-16" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.jornalgrandebahia.com.br/colunistas-blogs-e-artigos/" class="widget-title-link">Colunistas e Artigos</a></span></h4><div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix"><div class="cp-thumb-small"> <a href="https://www.jornalgrandebahia.com.br/2017/07/a-crise-brasileira-no-contexto-da-nova-guerra-fria-por-leonardo-boff/" title="A crise brasileira no contexto da nova guerra-fria | Por Leonardo Boff"><img width="120" height="67" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//cdn.jornalgrandebahia.com.br/2017/07/Donald-Trump-e-Xi-Jinping-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image wp-stateless-item" alt="Donald Trump e Xi Jinping, líderes dos Estados Unidos e China." data-lazy-srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Donald-Trump-e-Xi-Jinping-120x67.jpg 120w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Donald-Trump-e-Xi-Jinping-777x437.jpg 777w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Donald-Trump-e-Xi-Jinping-180x101.jpg 180w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Donald-Trump-e-Xi-Jinping-260x146.jpg 260w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Donald-Trump-e-Xi-Jinping-373x210.jpg 373w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-image-size="cp-thumb-small" data-stateless-media-bucket="cdn.jornalgrandebahia.com.br" data-stateless-media-name="2017/07/Donald-Trump-e-Xi-Jinping.jpg"/><noscript><img width="120" height="67" src="//cdn.jornalgrandebahia.com.br/2017/07/Donald-Trump-e-Xi-Jinping-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image wp-stateless-item" alt="Donald Trump e Xi Jinping, líderes dos Estados Unidos e China." srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Donald-Trump-e-Xi-Jinping-120x67.jpg 120w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Donald-Trump-e-Xi-Jinping-777x437.jpg 777w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Donald-Trump-e-Xi-Jinping-180x101.jpg 180w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Donald-Trump-e-Xi-Jinping-260x146.jpg 260w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Donald-Trump-e-Xi-Jinping-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" data-image-size="cp-thumb-small" data-stateless-media-bucket="cdn.jornalgrandebahia.com.br" data-stateless-media-name="2017/07/Donald-Trump-e-Xi-Jinping.jpg"/></noscript> </a></div><p class="entry-meta"><span class="updated">25 de julho de 2017</span></p><h3 class="cp-title-small"> <a href="https://www.jornalgrandebahia.com.br/2017/07/a-crise-brasileira-no-contexto-da-nova-guerra-fria-por-leonardo-boff/" title="A crise brasileira no contexto da nova guerra-fria | Por Leonardo Boff" rel="bookmark"> A crise brasileira no contexto da nova guerra-fria | Por Leonardo Boff </a></h3> </article><hr class="mh-separator"> <article class="cp-wrap cp-small clearfix"><div class="cp-thumb-small"> <a href="https://www.jornalgrandebahia.com.br/2017/07/a-desburocratizacao-de-temer-por-luiz-holanda/" title="A desburocratização de Temer | Por Luiz Holanda"><img width="120" height="67" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//cdn.jornalgrandebahia.com.br/2017/07/Michel-Miguel-Elias-Temer-Lulia-2-14-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image wp-stateless-item" alt="Decreto assinado pelo presidente da República, Michel Temer, garante a pessoas jurídicas atendimento simplificado em serviços públicos. Foram dispensados o reconhecimento de firma e a autenticação de cópia de documentos expedidos no País por órgãos públicos federais." data-lazy-srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Michel-Miguel-Elias-Temer-Lulia-2-14-120x67.jpg 120w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Michel-Miguel-Elias-Temer-Lulia-2-14-777x437.jpg 777w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Michel-Miguel-Elias-Temer-Lulia-2-14-180x101.jpg 180w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Michel-Miguel-Elias-Temer-Lulia-2-14-260x146.jpg 260w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Michel-Miguel-Elias-Temer-Lulia-2-14-373x210.jpg 373w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-image-size="cp-thumb-small" data-stateless-media-bucket="cdn.jornalgrandebahia.com.br" data-stateless-media-name="2017/07/Michel-Miguel-Elias-Temer-Lulia-2-14.jpg"/><noscript><img width="120" height="67" src="//cdn.jornalgrandebahia.com.br/2017/07/Michel-Miguel-Elias-Temer-Lulia-2-14-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image wp-stateless-item" alt="Decreto assinado pelo presidente da República, Michel Temer, garante a pessoas jurídicas atendimento simplificado em serviços públicos. Foram dispensados o reconhecimento de firma e a autenticação de cópia de documentos expedidos no País por órgãos públicos federais." srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Michel-Miguel-Elias-Temer-Lulia-2-14-120x67.jpg 120w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Michel-Miguel-Elias-Temer-Lulia-2-14-777x437.jpg 777w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Michel-Miguel-Elias-Temer-Lulia-2-14-180x101.jpg 180w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Michel-Miguel-Elias-Temer-Lulia-2-14-260x146.jpg 260w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Michel-Miguel-Elias-Temer-Lulia-2-14-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" data-image-size="cp-thumb-small" data-stateless-media-bucket="cdn.jornalgrandebahia.com.br" data-stateless-media-name="2017/07/Michel-Miguel-Elias-Temer-Lulia-2-14.jpg"/></noscript> </a></div><p class="entry-meta"><span class="updated">25 de julho de 2017</span></p><h3 class="cp-title-small"> <a href="https://www.jornalgrandebahia.com.br/2017/07/a-desburocratizacao-de-temer-por-luiz-holanda/" title="A desburocratização de Temer | Por Luiz Holanda" rel="bookmark"> A desburocratização de Temer | Por Luiz Holanda </a></h3> </article><hr class="mh-separator"></div></div><div id="mh_newsdesk_youtube-2" class="sb-widget clearfix mh_newsdesk_youtube"><h4 class="widget-title"><span><a href="https://www.youtube.com/user/jornalgrandebahia/" class="mh-widget-title-link">Canal de Vídeo do JGB</a></span></h4><div class="mh-video-widget"><div class="mh-video-container"> <iframe seamless width="1280" height="720" src="https://www.jornalgrandebahia.com.br/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="//www.youtube.com/embed/aWYZJX_X2z8?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=1&amp;controls=0&amp;rel=1" allowfullscreen></iframe></div></div></div><div id="rotatingbannerwidget-11" class="sb-widget clearfix rotatingBannerWidget"><h4 class="widget-title"><span>Publicidade</span></h4><div style="width: 100%; height: auto;" data-cycle-auto-height="container" class="custom-banners-cycle-slideshow cycle-slideshow custom-b-1158857618 custom-banners-cycle-slideshow-default_style" data-cycle-fx="fade" data-cycle-timeout="3000" data-cycle-pause-on-hover="" data-cycle-slides="> div.banner_wrapper" data-cycle-paused=""><div class="banner_wrapper" style="width: 100%;"><div class="banner  banner-493059 bottom vert custom-banners-theme-default_style" style="width: 100%; height: auto;"><a class="custom_banners_big_link" href="https://www2.ufrb.edu.br/gepm/"></a><img width="500" height="707" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Banner-do-seminário-nacional-‘100-anos-da-Revolução-Russa-–-Tudo-que-é-sólido-se-desmancha-no-ar’-1.png" class="attachment-full size-full" alt="Banner do seminário nacional ‘100 anos da Revolução Russa – Tudo que é sólido se desmancha no ar’." srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Banner-do-seminário-nacional-‘100-anos-da-Revolução-Russa-–-Tudo-que-é-sólido-se-desmancha-no-ar’-1.png 500w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Banner-do-seminário-nacional-‘100-anos-da-Revolução-Russa-–-Tudo-que-é-sólido-se-desmancha-no-ar’-1-236x333.png 236w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Banner-do-seminário-nacional-‘100-anos-da-Revolução-Russa-–-Tudo-que-é-sólido-se-desmancha-no-ar’-1-366x518.png 366w" sizes="(max-width: 500px) 100vw, 500px"/></div></div><div class="banner_wrapper" style="display:none; width: 100%;"><div class="banner  banner-493058 bottom vert custom-banners-theme-default_style" style="width: 100%; height: auto;"><a class="custom_banners_big_link" href="https://www.facebook.com/100RRCAHLUFRB"></a><img width="500" height="707" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Banner-do-ciclo-de-debates-100-anos-da-Revolução-Russa-–-Debate-1.png" class="attachment-full size-full" alt="Banner do ciclo de debates &#039;100 anos da Revolução Russa – Debate 1&#039;." srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Banner-do-ciclo-de-debates-100-anos-da-Revolução-Russa-–-Debate-1.png 500w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Banner-do-ciclo-de-debates-100-anos-da-Revolução-Russa-–-Debate-1-236x333.png 236w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Banner-do-ciclo-de-debates-100-anos-da-Revolução-Russa-–-Debate-1-366x518.png 366w" sizes="(max-width: 500px) 100vw, 500px"/></div></div><div class="banner_wrapper" style="display:none; width: 100%;"><div class="banner  banner-493056 bottom vert custom-banners-theme-default_style" style="width: 100%; height: auto;"><a class="custom_banners_big_link" href="http://www.behrmannbar.com.br/"></a><img width="500" height="707" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Banner-do-Behrmann-Bar-–-Campanha-‘Almoço-Executivo-Japonês’.png" class="attachment-full size-full" alt="Banner do Behrmann Bar – Campanha ‘Almoço Executivo Japonês’." srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Banner-do-Behrmann-Bar-–-Campanha-‘Almoço-Executivo-Japonês’.png 500w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Banner-do-Behrmann-Bar-–-Campanha-‘Almoço-Executivo-Japonês’-236x333.png 236w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Banner-do-Behrmann-Bar-–-Campanha-‘Almoço-Executivo-Japonês’-366x518.png 366w" sizes="(max-width: 500px) 100vw, 500px"/></div></div><div class="banner_wrapper" style="display:none; width: 100%;"><div class="banner  banner-493057 bottom vert custom-banners-theme-default_style" style="width: 100%; height: auto;"><a class="custom_banners_big_link" href="https://www.jornalgrandebahia.com.br/2017/07/ciclo-de-debates-sobre-100-anos-da-revolucao-russa-ocorre-na-ufrb-em-cachoeira/"></a><img width="500" height="707" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Banner-do-ciclo-de-debates-100-anos-da-Revolução-Russa.png" class="attachment-full size-full" alt="Banner do ciclo de debates &#039;100 anos da Revolução Russa&#039;." srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Banner-do-ciclo-de-debates-100-anos-da-Revolução-Russa.png 500w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Banner-do-ciclo-de-debates-100-anos-da-Revolução-Russa-236x333.png 236w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/07/Banner-do-ciclo-de-debates-100-anos-da-Revolução-Russa-366x518.png 366w" sizes="(max-width: 500px) 100vw, 500px"/></div></div><div class="custom-b-cycle-controls custom-banners-controls-theme-default_style"></div></div></div><div id="rotatingbannerwidget-2" class="sb-widget clearfix rotatingBannerWidget"><h4 class="widget-title"><span>Publicidade</span></h4><div style="width: 100%; height: auto;" data-cycle-auto-height="container" class="custom-banners-cycle-slideshow cycle-slideshow custom-b-2022233049 custom-banners-cycle-slideshow-default_style" data-cycle-fx="fade" data-cycle-timeout="3000" data-cycle-pause-on-hover="" data-cycle-slides="> div.banner_wrapper" data-cycle-paused=""><div class="banner_wrapper" style="width: 100%;"><div class="banner  banner-384424 bottom vert custom-banners-theme-default_style" style="width: 100%; height: auto;"><a class="custom_banners_big_link" target="_blank" href="http://pastorjosedearimateia.com.br/"></a><img width="740" height="320" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-de-José-de-Arimateia-370x160-20160701.png" class="attachment-full size-full" alt="Banner de campanha publicitária do José de Arimateia, veiculado no Jornal Grande Bahia, em 1 julho de 2016." srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-de-José-de-Arimateia-370x160-20160701.png 740w, //www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-de-José-de-Arimateia-370x160-20160701-500x216.png 500w" sizes="(max-width: 740px) 100vw, 740px"/></div></div><div class="banner_wrapper" style="display:none; width: 100%;"><div class="banner  banner-384445 bottom vert custom-banners-theme-default_style" style="width: 100%; height: auto;"><a class="custom_banners_big_link" target="_blank" href="http://www.behrmannbar.com.br/"></a><img width="740" height="320" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Behrmann-Bar-370x160-20160701.png" class="attachment-full size-full" alt="Banner de campanha publicitária do Behrmann Bar, veiculado no Jornal Grande Bahia, em 1º de julho de 2016." srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Behrmann-Bar-370x160-20160701.png 740w, //www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Behrmann-Bar-370x160-20160701-500x216.png 500w" sizes="(max-width: 740px) 100vw, 740px"/></div></div><div class="banner_wrapper" style="display:none; width: 100%;"><div class="banner  banner-384448 bottom vert custom-banners-theme-default_style" style="width: 100%; height: auto;"><a class="custom_banners_big_link" target="_blank" href="http://www.jornalgrandebahia.com.br/2016/07/feira-de-santana-programa-rotativo-news-completa-10-anos-de-atuacao/"></a><img width="740" height="320" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Rotativo-News-370x160-20160701.png" class="attachment-full size-full" alt="Banner de campanha publicitária do Rotativo News, veiculado no Jornal Grande Bahia, em 1 julho de 2016." srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Rotativo-News-370x160-20160701.png 740w, //www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Rotativo-News-370x160-20160701-500x216.png 500w" sizes="(max-width: 740px) 100vw, 740px"/></div></div><div class="banner_wrapper" style="display:none; width: 100%;"><div class="banner  banner-384418 bottom vert custom-banners-theme-default_style" style="width: 100%; height: auto;"><a class="custom_banners_big_link" target="_blank" href="#"></a><img width="740" height="320" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-da-Jads-Foto-370x160-20160701.png" class="attachment-full size-full" alt="Banner de campanha publicitária da Jads Foto, veiculado no Jornal Grande Bahia, em 1 julho de 2016." srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-da-Jads-Foto-370x160-20160701.png 740w, //www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-da-Jads-Foto-370x160-20160701-500x216.png 500w" sizes="(max-width: 740px) 100vw, 740px"/></div></div><div class="custom-b-cycle-controls custom-banners-controls-theme-default_style"></div></div></div><div id="rotatingbannerwidget-4" class="sb-widget clearfix rotatingBannerWidget"><h4 class="widget-title"><span>Campanhas do JGB</span></h4><div style="width: auto; height: auto;" data-cycle-auto-height="container" class="custom-banners-cycle-slideshow cycle-slideshow custom-b-619710708 custom-banners-cycle-slideshow-default_style" data-cycle-fx="fade" data-cycle-timeout="3000" data-cycle-pause-on-hover="" data-cycle-slides="> div.banner_wrapper" data-cycle-paused=""><div class="banner_wrapper" style=""><div class="banner  banner-385540 top vert custom-banners-theme-default_style" style="width: auto; height: auto;"><a class="custom_banners_big_link" target="_blank" href="http://www.jornalgrandebahia.com.br/2016/06/desenvolvida-pela-meio-comunicacao-campanha-publicitaria-do-jornal-grande-bahia-provoca-voce-quer-opiniao/"></a><img width="740" height="240" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Banner-do-Jornal-Grande-Bahia-370×120-Campanha-com-tema-com-tema-Opinião-reconhecida.png" class="attachment-full size-full" alt="Banner do Jornal Grande Bahia 370×120. Campanha em outdoor com tema com tema &#039;Opinião reconhecida&#039;, veiculada em 17 de maio de 2017." srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Banner-do-Jornal-Grande-Bahia-370×120-Campanha-com-tema-com-tema-Opinião-reconhecida.png 740w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Banner-do-Jornal-Grande-Bahia-370×120-Campanha-com-tema-com-tema-Opinião-reconhecida-500x162.png 500w" sizes="(max-width: 740px) 100vw, 740px"/></div></div><div class="banner_wrapper" style="display:none; "><div class="banner  banner-470500 top vert custom-banners-theme-default_style" style="width: auto; height: auto;"><a class="custom_banners_big_link" target="_blank" href="#"></a><img width="740" height="240" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Banner-do-Jornal-Grande-Bahia-370×120-Apoio-institucional.png" class="attachment-full size-full" alt="Banner do Jornal Grande Bahia 370×120. Campanha de Apoio institucional, veiculada em 18 de maio de 2017." srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Banner-do-Jornal-Grande-Bahia-370×120-Apoio-institucional.png 740w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Banner-do-Jornal-Grande-Bahia-370×120-Apoio-institucional-500x162.png 500w" sizes="(max-width: 740px) 100vw, 740px"/></div></div><div class="banner_wrapper" style="display:none; "><div class="banner  banner-470499 top vert custom-banners-theme-default_style" style="width: auto; height: auto;"><a class="custom_banners_big_link" target="_blank" href="#"></a><img width="740" height="240" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Banner-do-Jornal-Grande-Bahia-370×120-Campanha-comemorativa-de-10-anos-de-fundação-1.png" class="attachment-full size-full" alt="Banner do Jornal Grande Bahia 370×120. Campanha comemorativa de 10 anos de fundação do JGB, veiculado em 19 de maio de 2017." srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Banner-do-Jornal-Grande-Bahia-370×120-Campanha-comemorativa-de-10-anos-de-fundação-1.png 740w, //www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Banner-do-Jornal-Grande-Bahia-370×120-Campanha-comemorativa-de-10-anos-de-fundação-1-500x162.png 500w" sizes="(max-width: 740px) 100vw, 740px"/></div></div><div class="banner_wrapper" style="display:none; "><div class="banner  banner-385538 top vert custom-banners-theme-default_style" style="width: auto; height: auto;"><a class="custom_banners_big_link" target="_blank" href="http://www.jornalgrandebahia.com.br/2016/06/desenvolvida-pela-meio-comunicacao-campanha-publicitaria-do-jornal-grande-bahia-provoca-voce-quer-opiniao/"></a><img width="740" height="240" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-Jornal-Grande-Bahia-–-Campanha-‘Você-quer-uma-opinião-1.png" class="attachment-full size-full" alt="Banner do Jornal Grande Bahia no formato 370x120 pixel, referente a campanha ‘Você quer uma opinião&#039;, veiculado em 5 de julho de 2016." srcset="//www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-Jornal-Grande-Bahia-–-Campanha-‘Você-quer-uma-opinião-1.png 740w, //www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-Jornal-Grande-Bahia-–-Campanha-‘Você-quer-uma-opinião-1-500x162.png 500w" sizes="(max-width: 740px) 100vw, 740px"/></div></div><div class="custom-b-cycle-controls custom-banners-controls-theme-default_style"></div></div></div><div id="text-32" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Publicidade</span></h4><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout="image-middle" data-ad-layout-key="-92-1f+6s-2j-dg" data-ad-client="ca-pub-3403277760851095" data-ad-slot="1492632540"></ins><br/> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></div></aside></div></div> <footer class="mh-footer"><div id="text-14" class="footer-ad-wrap widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3403277760851095" data-ad-slot="8709972546" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="wrapper-inner clearfix"><div class="mh-section mh-group footer-widgets"><div class="mh-col mh-1-3 footer-1"><div id="nav_menu-9" class="footer-widget widget_nav_menu"><h5 class="widget-title">Jornal Grande Bahia</h5><div class="menu-menu-dados-do-jgb-container"><ul id="menu-menu-dados-do-jgb" class="menu"><li id="menu-item-348530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348530"><a title="http://www.jornalgrandebahia.com.br/2013/06/perfil-do-jornal-grande-bahia-jgb.htmlhttp://www.jornalgrandebahia.com.br/2014/12/expediente-do-jornal-grande-bahia-jgb/" href="http://www.jornalgrandebahia.com.br/2014/12/expediente-do-jornal-grande-bahia-jgb/">Expediente do JGB</a></li><li id="menu-item-348531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348531"><a href="http://www.jornalgrandebahia.com.br/2013/06/perfil-do-jornal-grande-bahia-jgb/">Perfil do JGB</a></li><li id="menu-item-348532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348532"><a href="http://www.jornalgrandebahia.com.br/2014/02/principios-editoriais-do-jornal-grande-bahia-jgb/">Princípios editoriais do JGB</a></li><li id="menu-item-348533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348533"><a href="http://www.jornalgrandebahia.com.br/2015/03/audiencia-do-jornal-grande-bahia-jgb/">Audiência do JGB</a></li><li id="menu-item-348534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348534"><a href="http://www.jornalgrandebahia.com.br/wp-content/uploads/2015/03/Relat%C3%B3rio-de-audi%C3%AAncia-do-Jornal-Grande-Bahia-Abril-de-2016.pdf">Relatório da audiência do JGB</a></li><li id="menu-item-348535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348535"><a href="http://www.jornalgrandebahia.com.br/2014/12/jornal-grande-bahia-tem-marca-registrada-no-inpi/">Marca do JGB no INPI</a></li><li id="menu-item-348536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348536"><a href="http://www.jornalgrandebahia.com.br/2013/05/120-mil-leitores-mes-uma-nova-logomarca-e-a-campanha-em-outdoor-registram-momento-em-que-o-jornal-grande-bahia-se-consolida-como-importante-veiculo-de-comunicacao-de-massa/">Campanha do JGB</a></li><li id="menu-item-348537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348537"><a href="http://www.jornalgrandebahia.com.br/2014/12/apoio-institucional-do-jornal-grande-bahia/">Apoio institucional do JGB</a></li><li id="menu-item-348538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348538"><a href="http://www.jornalgrandebahia.com.br/2014/04/em-oficio-poder-judiciario-da-bahia-destaca-trabalho-do-jornal-grande-bahia-e-do-jornalista-carlos-augusto-como-integro-imparcial-serio-e-profissional/">Ofício do Poder Judiciário da Bahia ao JGB</a></li><li id="menu-item-348540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348540"><a href="http://www.jornalgrandebahia.com.br/2014/07/trabalho-do-jornalista-carlos-augusto-e-destaque-no-diario-oficial-do-poder-legislativo-do-estado-da-bahia/">Moção do Poder Legislativo da Bahia ao JGB</a></li></ul></div></div><div id="text-2" class="footer-widget widget_text"><h5 class="widget-title">Contatos e endereço do JGB</h5><div class="textwidget"><p>Telefones<br/> (75)3623-0168 | (75)98242-8000<br/> ---------------------------------------------<br/> E-mails<br/> <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="27434e5542534855674d485549464b40554649434245464f4e460944484a094555">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script><br/> <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="2441404d504b56644e4b564a45484356454a404146454c4d450a474b490a4656">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script><br/> <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="3754585a5245545e565b775d584559565b50455659535255565f5e561954585a195545">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script><br/> ---------------------------------------------<br/> Endereço<br/> Rua Barão de Cotegipe, Nº 878,<br/> 1º Andar, Sala 101 | Bairro Centro<br/> Feira de Santana | Bahia | Brasil<br/> CEP 44001-550</p></div></div><div id="newsletterwidgetminimal-3" class="footer-widget widget_newsletterwidgetminimal"><h5 class="widget-title">Newsletter do JGB</h5><div class="tnp tnp-widget-minimal"><form action="//www.jornalgrandebahia.com.br/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Assine a newsletter do JGB"></form></div></div><div id="a2a_follow_widget-3" class="footer-widget widget_a2a_follow_widget"><h5 class="widget-title">Redes sociais do JGB</h5><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list" data-a2a-url="http://www.jornalgrandebahia.com.br/feed" data-a2a-title="Jornal Grande Bahia – JGB" style=""><a class="a2a_button_facebook" href="https://www.facebook.com/jornalGB" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/jornalgrandebah" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/jornalgrandebahia/" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_flickr" href="https://www.flickr.com/photos/jornalgrandebahia/" title="Flickr" rel="noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://plus.google.com/+JornalGrandeBahiaBr" title="Google+" rel="noopener" target="_blank"></a><a class="a2a_button_youtube" href="https://www.youtube.com/user/jornalgrandebahia" title="YouTube" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.jornalgrandebahia.com.br/feed" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></div><div class="mh-col mh-1-3 footer-2"><div id="nav_menu-6" class="footer-widget widget_nav_menu"><h5 class="widget-title">Categorias de Publicações</h5><div class="menu-menu-categorias-principais-container"><ul id="menu-menu-categorias-principais" class="menu"><li id="menu-item-368029" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-368029"><a href="https://www.jornalgrandebahia.com.br/blog/">Lista de Publicações</a></li><li id="menu-item-348518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348518"><a href="https://www.jornalgrandebahia.com.br/manchete/">Manchete</a></li><li id="menu-item-348516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348516"><a href="https://www.jornalgrandebahia.com.br/colunistas-blogs-e-artigos/">Colunistas, Blogs e Artigos</a></li><li id="menu-item-348517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-348517"><a href="https://www.jornalgrandebahia.com.br/educacao-e-entretenimento/">Educação e Cultura</a></li><li id="menu-item-348519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348519"><a href="https://www.jornalgrandebahia.com.br/poder-e-sociedade/">Poder e Sociedade</a></li><li id="menu-item-348520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348520"><a href="https://www.jornalgrandebahia.com.br/serie-de-reportagens/">Série de reportagens</a></li><li id="menu-item-348521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348521"><a href="https://www.jornalgrandebahia.com.br/sistema_judicial/">Sistema Judicial</a></li><li id="menu-item-348514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348514"><a href="https://www.jornalgrandebahia.com.br/jornal-grande-bahia/">Jornal Grande Bahia</a></li></ul></div></div><div id="nav_menu-8" class="footer-widget widget_nav_menu"><h5 class="widget-title">Colunistas</h5><div class="menu-menu-colunistas-container"><ul id="menu-menu-colunistas" class="menu"><li id="menu-item-348522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348522"><a href="http://www.jornalgrandebahia.com.br/author/alberto-peixoto">Alberto Peixoto</a></li><li id="menu-item-348523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348523"><a href="http://www.jornalgrandebahia.com.br/author/antonio-jose-larangeira">Antônio José Larangeira</a></li><li id="menu-item-348524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348524"><a href="http://www.jornalgrandebahia.com.br/author/carlos-augusto">Carlos Augusto</a></li><li id="menu-item-348525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348525"><a href="http://www.jornalgrandebahia.com.br/author/joao-baptista-herkenhoff">João Baptista Herkenhoff</a></li><li id="menu-item-348526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348526"><a href="http://www.jornalgrandebahia.com.br/author/juarez-duarte-bomfim">Juarez Duarte Bomfim</a></li><li id="menu-item-348527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348527"><a href="http://www.jornalgrandebahia.com.br/author/luiz-holanda">Luiz Holanda</a></li><li id="menu-item-348528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348528"><a href="http://www.jornalgrandebahia.com.br/author/nilson-weisheimer">Nilson Weisheimer</a></li><li id="menu-item-348529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348529"><a href="http://www.jornalgrandebahia.com.br/author/rinaldo-segundo">Rinaldo Segundo</a></li></ul></div></div><div id="nav_menu-10" class="footer-widget widget_nav_menu"><h5 class="widget-title">Carlos Augusto</h5><div class="menu-menu-carlos-augusto-container"><ul id="menu-menu-carlos-augusto" class="menu"><li id="menu-item-350902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350902"><a href="http://lattes.cnpq.br/4256211768415653">Currículo Lattes</a></li><li id="menu-item-350899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350899"><a href="http://www.jornalgrandebahia.com.br/2015/09/no-aniversario-de-emancipacao-politica-de-feira-de-santana-carlos-augusto-diretor-do-jornal-grande-bahia-e-homenageando-pelo-municipio-com-a-ordem-do-merito/">Ordem do Mérito concedida pelo Município de Feira de Santana</a></li><li id="menu-item-350901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350901"><a href="http://www.jornalgrandebahia.com.br/2009/07/ministro-do-stj-e-autoridades-sao-homenageados-com-titulo-de-cidadao-saogoncalense-e-medalha-28-de-julho/">Título de Cidadão concedido pela CMSGC</a></li><li id="menu-item-350900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350900"><a href="http://www.jornalgrandebahia.com.br/2014/12/camara-municipal-de-sao-goncalo-aprova-mocao-de-aplausos-para-o-cientista-social-carlos-augusto/">Moção da Câmara Municipal de São Gonçalo</a></li></ul></div></div></div><div class="mh-col mh-1-3 footer-3"><div id="nav_menu-11" class="footer-widget widget_nav_menu"><h5 class="widget-title">Links</h5><div class="menu-menu-links-container"><ul id="menu-menu-links" class="menu"><li id="menu-item-491460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491460"><a href="http://www.jornalgrandebahia.com.br/2009/04/adpf-130-e-o-entendimento-do-stf-sobre-liberdade-de-imprensa/">Fundamentos jurídicos da liberdade de imprensa 1</a></li><li id="menu-item-408071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408071"><a href="http://www.jornalgrandebahia.com.br/2015/08/a-critica-que-meios-de-comunicacao-social-dirigem-as-pessoas-publicas-nao-deve-sofrer-as-limitacoes-externas-reafirma-em-voto-no-stf-ministro-celso-de-mello/">Fundamentos jurídicos da liberdade de imprensa 2</a></li><li id="menu-item-408068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408068"><a href="http://www.jornalgrandebahia.com.br/2015/10/supremo-tribunal-federal-ministro-celso-de-mello-cassa-decisao-que-determinou-retirada-de-noticia-de-site/">Fundamentos jurídicos da liberdade de imprensa 3</a></li><li id="menu-item-408061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408061"><a href="http://www.tse.jus.br/eleicoes/eleicoes-2016/divulgacao-de-candidaturas-e-contas-eleitorais">Eleições 2016 – consulta a registro de candidaturas</a></li></ul></div></div><div id="search-6" class="footer-widget widget_search"><h5 class="widget-title">Pesquise no JGB</h5><form role="search" method="get" class="search-form" action="//www.jornalgrandebahia.com.br/"> <label> <span class="screen-reader-text">Pesquisar por:</span> <input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s"/> </label> <input type="submit" class="search-submit" value="Pesquisar"/></form></div><div id="archives-3" class="footer-widget widget_archive"><h5 class="widget-title">Arquivos do JGB</h5> <label class="screen-reader-text" for="archives-dropdown-3">Arquivos do JGB</label> <select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Selecionar o mês</option><option value='https://www.jornalgrandebahia.com.br/2017/07/'> julho 2017</option><option value='https://www.jornalgrandebahia.com.br/2017/06/'> junho 2017</option><option value='https://www.jornalgrandebahia.com.br/2017/05/'> maio 2017</option><option value='https://www.jornalgrandebahia.com.br/2017/04/'> abril 2017</option><option value='https://www.jornalgrandebahia.com.br/2017/03/'> março 2017</option><option value='https://www.jornalgrandebahia.com.br/2017/02/'> fevereiro 2017</option><option value='https://www.jornalgrandebahia.com.br/2017/01/'> janeiro 2017</option><option value='https://www.jornalgrandebahia.com.br/2016/12/'> dezembro 2016</option><option value='https://www.jornalgrandebahia.com.br/2016/11/'> novembro 2016</option><option value='https://www.jornalgrandebahia.com.br/2016/10/'> outubro 2016</option><option value='https://www.jornalgrandebahia.com.br/2016/09/'> setembro 2016</option><option value='https://www.jornalgrandebahia.com.br/2016/08/'> agosto 2016</option><option value='https://www.jornalgrandebahia.com.br/2016/07/'> julho 2016</option><option value='https://www.jornalgrandebahia.com.br/2016/06/'> junho 2016</option><option value='https://www.jornalgrandebahia.com.br/2016/05/'> maio 2016</option><option value='https://www.jornalgrandebahia.com.br/2016/04/'> abril 2016</option><option value='https://www.jornalgrandebahia.com.br/2016/03/'> março 2016</option><option value='https://www.jornalgrandebahia.com.br/2016/02/'> fevereiro 2016</option><option value='https://www.jornalgrandebahia.com.br/2016/01/'> janeiro 2016</option><option value='https://www.jornalgrandebahia.com.br/2015/12/'> dezembro 2015</option><option value='https://www.jornalgrandebahia.com.br/2015/11/'> novembro 2015</option><option value='https://www.jornalgrandebahia.com.br/2015/10/'> outubro 2015</option><option value='https://www.jornalgrandebahia.com.br/2015/09/'> setembro 2015</option><option value='https://www.jornalgrandebahia.com.br/2015/08/'> agosto 2015</option><option value='https://www.jornalgrandebahia.com.br/2015/07/'> julho 2015</option><option value='https://www.jornalgrandebahia.com.br/2015/06/'> junho 2015</option><option value='https://www.jornalgrandebahia.com.br/2015/05/'> maio 2015</option><option value='https://www.jornalgrandebahia.com.br/2015/04/'> abril 2015</option><option value='https://www.jornalgrandebahia.com.br/2015/03/'> março 2015</option><option value='https://www.jornalgrandebahia.com.br/2015/02/'> fevereiro 2015</option><option value='https://www.jornalgrandebahia.com.br/2015/01/'> janeiro 2015</option><option value='https://www.jornalgrandebahia.com.br/2014/12/'> dezembro 2014</option><option value='https://www.jornalgrandebahia.com.br/2014/11/'> novembro 2014</option><option value='https://www.jornalgrandebahia.com.br/2014/10/'> outubro 2014</option><option value='https://www.jornalgrandebahia.com.br/2014/09/'> setembro 2014</option><option value='https://www.jornalgrandebahia.com.br/2014/08/'> agosto 2014</option><option value='https://www.jornalgrandebahia.com.br/2014/07/'> julho 2014</option><option value='https://www.jornalgrandebahia.com.br/2014/06/'> junho 2014</option><option value='https://www.jornalgrandebahia.com.br/2014/05/'> maio 2014</option><option value='https://www.jornalgrandebahia.com.br/2014/04/'> abril 2014</option><option value='https://www.jornalgrandebahia.com.br/2014/03/'> março 2014</option><option value='https://www.jornalgrandebahia.com.br/2014/02/'> fevereiro 2014</option><option value='https://www.jornalgrandebahia.com.br/2014/01/'> janeiro 2014</option><option value='https://www.jornalgrandebahia.com.br/2013/12/'> dezembro 2013</option><option value='https://www.jornalgrandebahia.com.br/2013/11/'> novembro 2013</option><option value='https://www.jornalgrandebahia.com.br/2013/10/'> outubro 2013</option><option value='https://www.jornalgrandebahia.com.br/2013/09/'> setembro 2013</option><option value='https://www.jornalgrandebahia.com.br/2013/08/'> agosto 2013</option><option value='https://www.jornalgrandebahia.com.br/2013/07/'> julho 2013</option><option value='https://www.jornalgrandebahia.com.br/2013/06/'> junho 2013</option><option value='https://www.jornalgrandebahia.com.br/2013/05/'> maio 2013</option><option value='https://www.jornalgrandebahia.com.br/2013/04/'> abril 2013</option><option value='https://www.jornalgrandebahia.com.br/2013/03/'> março 2013</option><option value='https://www.jornalgrandebahia.com.br/2013/02/'> fevereiro 2013</option><option value='https://www.jornalgrandebahia.com.br/2013/01/'> janeiro 2013</option><option value='https://www.jornalgrandebahia.com.br/2012/12/'> dezembro 2012</option><option value='https://www.jornalgrandebahia.com.br/2012/11/'> novembro 2012</option><option value='https://www.jornalgrandebahia.com.br/2012/10/'> outubro 2012</option><option value='https://www.jornalgrandebahia.com.br/2012/09/'> setembro 2012</option><option value='https://www.jornalgrandebahia.com.br/2012/08/'> agosto 2012</option><option value='https://www.jornalgrandebahia.com.br/2012/07/'> julho 2012</option><option value='https://www.jornalgrandebahia.com.br/2012/06/'> junho 2012</option><option value='https://www.jornalgrandebahia.com.br/2012/05/'> maio 2012</option><option value='https://www.jornalgrandebahia.com.br/2012/04/'> abril 2012</option><option value='https://www.jornalgrandebahia.com.br/2012/03/'> março 2012</option><option value='https://www.jornalgrandebahia.com.br/2012/02/'> fevereiro 2012</option><option value='https://www.jornalgrandebahia.com.br/2012/01/'> janeiro 2012</option><option value='https://www.jornalgrandebahia.com.br/2011/12/'> dezembro 2011</option><option value='https://www.jornalgrandebahia.com.br/2011/11/'> novembro 2011</option><option value='https://www.jornalgrandebahia.com.br/2011/10/'> outubro 2011</option><option value='https://www.jornalgrandebahia.com.br/2011/09/'> setembro 2011</option><option value='https://www.jornalgrandebahia.com.br/2011/08/'> agosto 2011</option><option value='https://www.jornalgrandebahia.com.br/2011/07/'> julho 2011</option><option value='https://www.jornalgrandebahia.com.br/2011/06/'> junho 2011</option><option value='https://www.jornalgrandebahia.com.br/2011/05/'> maio 2011</option><option value='https://www.jornalgrandebahia.com.br/2011/04/'> abril 2011</option><option value='https://www.jornalgrandebahia.com.br/2011/03/'> março 2011</option><option value='https://www.jornalgrandebahia.com.br/2011/02/'> fevereiro 2011</option><option value='https://www.jornalgrandebahia.com.br/2011/01/'> janeiro 2011</option><option value='https://www.jornalgrandebahia.com.br/2010/12/'> dezembro 2010</option><option value='https://www.jornalgrandebahia.com.br/2010/11/'> novembro 2010</option><option value='https://www.jornalgrandebahia.com.br/2010/10/'> outubro 2010</option><option value='https://www.jornalgrandebahia.com.br/2010/09/'> setembro 2010</option><option value='https://www.jornalgrandebahia.com.br/2010/08/'> agosto 2010</option><option value='https://www.jornalgrandebahia.com.br/2010/07/'> julho 2010</option><option value='https://www.jornalgrandebahia.com.br/2010/06/'> junho 2010</option><option value='https://www.jornalgrandebahia.com.br/2010/05/'> maio 2010</option><option value='https://www.jornalgrandebahia.com.br/2010/04/'> abril 2010</option><option value='https://www.jornalgrandebahia.com.br/2010/03/'> março 2010</option><option value='https://www.jornalgrandebahia.com.br/2010/02/'> fevereiro 2010</option><option value='https://www.jornalgrandebahia.com.br/2010/01/'> janeiro 2010</option><option value='https://www.jornalgrandebahia.com.br/2009/12/'> dezembro 2009</option><option value='https://www.jornalgrandebahia.com.br/2009/11/'> novembro 2009</option><option value='https://www.jornalgrandebahia.com.br/2009/10/'> outubro 2009</option><option value='https://www.jornalgrandebahia.com.br/2009/09/'> setembro 2009</option><option value='https://www.jornalgrandebahia.com.br/2009/08/'> agosto 2009</option><option value='https://www.jornalgrandebahia.com.br/2009/07/'> julho 2009</option><option value='https://www.jornalgrandebahia.com.br/2009/06/'> junho 2009</option><option value='https://www.jornalgrandebahia.com.br/2009/05/'> maio 2009</option><option value='https://www.jornalgrandebahia.com.br/2009/04/'> abril 2009</option><option value='https://www.jornalgrandebahia.com.br/2009/03/'> março 2009</option><option value='https://www.jornalgrandebahia.com.br/2009/02/'> fevereiro 2009</option><option value='https://www.jornalgrandebahia.com.br/2009/01/'> janeiro 2009</option><option value='https://www.jornalgrandebahia.com.br/2008/12/'> dezembro 2008</option><option value='https://www.jornalgrandebahia.com.br/2008/11/'> novembro 2008</option><option value='https://www.jornalgrandebahia.com.br/2008/10/'> outubro 2008</option><option value='https://www.jornalgrandebahia.com.br/2008/09/'> setembro 2008</option><option value='https://www.jornalgrandebahia.com.br/2008/08/'> agosto 2008</option><option value='https://www.jornalgrandebahia.com.br/2008/07/'> julho 2008</option><option value='https://www.jornalgrandebahia.com.br/2008/06/'> junho 2008</option><option value='https://www.jornalgrandebahia.com.br/2008/05/'> maio 2008</option><option value='https://www.jornalgrandebahia.com.br/2008/04/'> abril 2008</option><option value='https://www.jornalgrandebahia.com.br/2008/03/'> março 2008</option><option value='https://www.jornalgrandebahia.com.br/2008/02/'> fevereiro 2008</option><option value='https://www.jornalgrandebahia.com.br/2008/01/'> janeiro 2008</option><option value='https://www.jornalgrandebahia.com.br/2007/12/'> dezembro 2007</option><option value='https://www.jornalgrandebahia.com.br/2007/11/'> novembro 2007</option><option value='https://www.jornalgrandebahia.com.br/2007/10/'> outubro 2007</option><option value='https://www.jornalgrandebahia.com.br/2007/09/'> setembro 2007</option><option value='https://www.jornalgrandebahia.com.br/2007/08/'> agosto 2007</option><option value='https://www.jornalgrandebahia.com.br/2007/07/'> julho 2007</option><option value='https://www.jornalgrandebahia.com.br/2007/06/'> junho 2007</option><option value='https://www.jornalgrandebahia.com.br/2007/05/'> maio 2007</option><option value='https://www.jornalgrandebahia.com.br/2007/04/'> abril 2007</option><option value='https://www.jornalgrandebahia.com.br/2007/03/'> março 2007</option><option value='https://www.jornalgrandebahia.com.br/2007/01/'> janeiro 2007</option><option value='https://www.jornalgrandebahia.com.br/2005/12/'> dezembro 2005</option></select></div><div id="calendar-3" class="footer-widget widget_calendar"><h5 class="widget-title">Arquivos do JGB por data</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>julho 2017</caption><thead><tr><th scope="col" title="segunda-feira">S</th><th scope="col" title="terça-feira">T</th><th scope="col" title="quarta-feira">Q</th><th scope="col" title="quinta-feira">Q</th><th scope="col" title="sexta-feira">S</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://www.jornalgrandebahia.com.br/2017/06/">&laquo; jun</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.jornalgrandebahia.com.br/2017/07/01/" aria-label="Posts publicados em 1 de July de 2017">1</a></td><td><a href="https://www.jornalgrandebahia.com.br/2017/07/02/" aria-label="Posts publicados em 2 de July de 2017">2</a></td></tr><tr><td><a href="https://www.jornalgrandebahia.com.br/2017/07/03/" aria-label="Posts publicados em 3 de July de 2017">3</a></td><td><a href="https://www.jornalgrandebahia.com.br/2017/07/04/" aria-label="Posts publicados em 4 de July de 2017">4</a></td><td><a href="https://www.jornalgrandebahia.com.br/2017/07/05/" aria-label="Posts publicados em 5 de July de 2017">5</a></td><td><a href="https://www.jornalgrandebahia.com.br/2017/07/06/" aria-label="Posts publicados em 6 de July de 2017">6</a></td><td><a href="https://www.jornalgrandebahia.com.br/2017/07/07/" aria-label="Posts publicados em 7 de July de 2017">7</a></td><td><a href="https://www.jornalgrandebahia.com.br/2017/07/08/" aria-label="Posts publicados em 8 de July de 2017">8</a></td><td><a href="https://www.jornalgrandebahia.com.br/2017/07/09/" aria-label="Posts publicados em 9 de July de 2017">9</a></td></tr><tr><td><a href="https://www.jornalgrandebahia.com.br/2017/07/10/" aria-label="Posts publicados em 10 de July de 2017">10</a></td><td><a href="https://www.jornalgrandebahia.com.br/2017/07/11/" aria-label="Posts publicados em 11 de July de 2017">11</a></td><td><a href="https://www.jornalgrandebahia.com.br/2017/07/12/" aria-label="Posts publicados em 12 de July de 2017">12</a></td><td><a href="https://www.jornalgrandebahia.com.br/2017/07/13/" aria-label="Posts publicados em 13 de July de 2017">13</a></td><td><a href="https://www.jornalgrandebahia.com.br/2017/07/14/" aria-label="Posts publicados em 14 de July de 2017">14</a></td><td><a href="https://www.jornalgrandebahia.com.br/2017/07/15/" aria-label="Posts publicados em 15 de July de 2017">15</a></td><td><a href="https://www.jornalgrandebahia.com.br/2017/07/16/" aria-label="Posts publicados em 16 de July de 2017">16</a></td></tr><tr><td><a href="https://www.jornalgrandebahia.com.br/2017/07/17/" aria-label="Posts publicados em 17 de July de 2017">17</a></td><td><a href="https://www.jornalgrandebahia.com.br/2017/07/18/" aria-label="Posts publicados em 18 de July de 2017">18</a></td><td><a href="https://www.jornalgrandebahia.com.br/2017/07/19/" aria-label="Posts publicados em 19 de July de 2017">19</a></td><td><a href="https://www.jornalgrandebahia.com.br/2017/07/20/" aria-label="Posts publicados em 20 de July de 2017">20</a></td><td><a href="https://www.jornalgrandebahia.com.br/2017/07/21/" aria-label="Posts publicados em 21 de July de 2017">21</a></td><td><a href="https://www.jornalgrandebahia.com.br/2017/07/22/" aria-label="Posts publicados em 22 de July de 2017">22</a></td><td><a href="https://www.jornalgrandebahia.com.br/2017/07/23/" aria-label="Posts publicados em 23 de July de 2017">23</a></td></tr><tr><td><a href="https://www.jornalgrandebahia.com.br/2017/07/24/" aria-label="Posts publicados em 24 de July de 2017">24</a></td><td id="today"><a href="https://www.jornalgrandebahia.com.br/2017/07/25/" aria-label="Posts publicados em 25 de July de 2017">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td></tr><tr><td>31</td><td class="pad" colspan="6">&nbsp;</td></tr></tbody></table></div></div></div></div></div><div class="footer-bottom"><div class="wrapper-inner clearfix"> <nav class="footer-nav clearfix"><div class="menu-menu-footer-do-jgb-container"><ul id="menu-menu-footer-do-jgb" class="menu"><li id="menu-item-348559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-348559"><a href="https://www.jornalgrandebahia.com.br/">Home</a></li><li id="menu-item-348558" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-348558"><a href="https://www.jornalgrandebahia.com.br/blog/">Lista de Publicações</a></li><li id="menu-item-348557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348557"><a href="https://www.jornalgrandebahia.com.br/sitemap-do-jgb/">Sitemap do JGB</a></li></ul></div> </nav><div class="copyright-wrap"><p class="copyright"> © 2007 - 2017. Todos os direitos reservados ao Jornal Grande Bahia.</p></div></div></div> </footer><div id="fb-root"></div> <script>(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.jornalgrandebahia.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='//www.jornalgrandebahia.com.br/wp-content/cache/min/1/534616d0d119b7f9c75d1144d6005379.js' data-minify="1" defer></script> <script type='text/javascript' src='//www.jornalgrandebahia.com.br/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js' defer></script> <script type='text/javascript' src='//www.jornalgrandebahia.com.br/wp-content/cache/min/1/b07a35cd1f31aa2acff32c5b9e653da4.js' data-minify="1" defer></script> <script type='text/javascript' src='//www.jornalgrandebahia.com.br/wp-content/cache/min/1/c2fac9a77d50428ae7fc2e942ef3f725.js' data-minify="1" defer></script> <script type='text/javascript'>/*  */
var newsletter = {"messages":{"email_error":"O Email n\u00e3o est\u00e1 correto.","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/*  */</script> <script type='text/javascript' src='//www.jornalgrandebahia.com.br/wp-content/cache/min/1/8e0c27361ff32fbb3fd95566dc0817b3.js' data-minify="1" defer></script> </body></html>
 