﻿<!DOCTYPE html>
<html class="no-js" lang="pt-BR"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" >
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3403277760851095",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.jornalgrandebahia.com.br/xmlrpc.php" />
<title>Ministério Público lançará campanha de atuação na Micareta 2017 de Feira de Santana | | Jornal Grande Bahia – JGB</title>

<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/+JornalGrandeBahia/" />
<meta name="keywords"  content="feira de santana,micareta,ministério público do estado da bahia (mpba),educação, cultura e entretenimento" />

<link rel="canonical" href="http://www.jornalgrandebahia.com.br/2017/05/ministerio-publico-lancara-campanha-de-atuacao-na-micareta-2017-de-feira-de-santana/" />
<meta property="og:title" content="Ministério Público lançará campanha de atuação na Micareta 2017 de Feira de Santana | | Jornal Grande Bahia – JGB" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.jornalgrandebahia.com.br/2017/05/ministerio-publico-lancara-campanha-de-atuacao-na-micareta-2017-de-feira-de-santana/" />
<meta property="og:image" content="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Ministério-Público-do-Estado-da-Bahia-na-Micareta-2017-de-Feira-de-Santana-777x518.jpg" />
<meta property="og:site_name" content="Jornal Grande Bahia – JGB" />
<meta property="og:description" content="Campanha de atuação do Ministério Público estadual na Micareta de Feira de Santana aborda o tema &#039;Micareta da Paz é você quem faz&#039;. É lançada na próxima segunda-feira (08/05/2017), às 14h, a campanha de atuação do Ministério Público estadual na Micareta de Feira de Santana. Com o slogan de trabalho &#039;Micareta da Paz é você quem faz&#039;, promotores de Justiça e servidores da instituição atuarão em esquema de plantão em todo o período da micareta, que acontecerá de 18 a 21 de maio. Durante o lançamento, que contará com a participação da procuradora-geral de Justiça Ediene Lousado e acontecerá na  sede da Promotoria de Justiça Regional de Feira de Santana (situada na Avenida Getúlio Vargas, nº 1.347, Centro), o MP apresentará à sociedade como será a atuação do órgão durante a festa. No período da Micareta, as equipes de trabalho do Ministério Público atenderão no posto fixo de atendimento, que funcionará na sede da Promotoria Regional, e de forma itinerante nos circuitos da festa, visitando" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@jornalgrandebah" />
<meta name="twitter:domain" content="https://twitter.com/jornalgrandebah" />
<meta name="twitter:title" content="Ministério Público lançará campanha de atuação na Micareta 2017 de Feira de Santana | | Jornal Grande Bahia – JGB" />
<meta name="twitter:description" content="Campanha de atuação do Ministério Público estadual na Micareta de Feira de Santana aborda o tema &#039;Micareta da Paz é você quem faz&#039;. É lançada na próxima segunda-feira (08/05/2017), às 14h, a campanha de atuação do Ministério Público estadual na Micareta de Feira de Santana. Com o slogan de trabalho &#039;Micareta da Paz é você quem faz&#039;, promotores de Justiça e servidores da instituição atuarão em esquema de plantão em todo o período da micareta, que acontecerá de 18 a 21 de maio. Durante o lançamento, que contará com a participação da procuradora-geral de Justiça Ediene Lousado e acontecerá na  sede da Promotoria de Justiça Regional de Feira de Santana (situada na Avenida Getúlio Vargas, nº 1.347, Centro), o MP apresentará à sociedade como será a atuação do órgão durante a festa. No período da Micareta, as equipes de trabalho do Ministério Público atenderão no posto fixo de atendimento, que funcionará na sede da Promotoria Regional, e de forma itinerante nos circuitos da festa, visitando" />
<meta name="twitter:image" content="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Ministério-Público-do-Estado-da-Bahia-na-Micareta-2017-de-Feira-de-Santana-777x518.jpg" />
<meta itemprop="image" content="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Ministério-Público-do-Estado-da-Bahia-na-Micareta-2017-de-Feira-de-Santana-777x518.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-31651671-1', { 'cookieDomain': 'www.jornalgrandebahia.com.br' } );
			
			ga('send', 'pageview');
			</script>
					<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Grande Bahia – JGB &raquo;" href="http://www.jornalgrandebahia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Grande Bahia – JGB &raquo;" href="http://www.jornalgrandebahia.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Grande Bahia – JGB &raquo; Ministério Público lançará campanha de atuação na Micareta 2017 de Feira de Santana" href="http://www.jornalgrandebahia.com.br/2017/05/ministerio-publico-lancara-campanha-de-atuacao-na-micareta-2017-de-feira-de-santana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jornalgrandebahia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.jornalgrandebahia.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='http://www.jornalgrandebahia.com.br/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpflowpluscss-css'  href='http://www.jornalgrandebahia.com.br/wp-content/plugins/wp-imageflow2/css/screen.css?ver=4.7.4' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='wpflowplus-ie8-css'  href='http://www.jornalgrandebahia.com.br/wp-content/plugins/wp-imageflow2/css/ie8.css?ver=4.7.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.jornalgrandebahia.com.br/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.70' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.jornalgrandebahia.com.br/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.jornalgrandebahia.com.br/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700%7cNoto+Serif:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.jornalgrandebahia.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="http://www.jornalgrandebahia.com.br/wp-content/cache/nextend/web/n2-ss-46/n2-ss-46.css?1493545370" media="screen, print" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
    -webkit-animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}

@-webkit-keyframes n2SimpleWhite {
    to {-webkit-transform: rotate(360deg);}
}</style><script type='text/javascript' src='http://www.jornalgrandebahia.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jornalgrandebahia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jornalgrandebahia.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.jornalgrandebahia.com.br/wp-content/plugins/wp-imageflow2//js/imageflowplus.js?ver=1486521153'></script>
<script type='text/javascript' src='http://www.jornalgrandebahia.com.br/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.jornalgrandebahia.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornalgrandebahia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornalgrandebahia.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Presidente da Câmara Municipal revela dificuldade em realizar concurso público e implantar TV aberta do legislativo municipal' href='http://www.jornalgrandebahia.com.br/2017/05/presidente-da-camara-municipal-revela-dificuldade-em-realizar-concurso-publico-e-implantar-tv-aberta-do-legislativo-municipal/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.jornalgrandebahia.com.br/?p=467218' />
<link rel="alternate" type="application/json+oembed" href="http://www.jornalgrandebahia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F05%2Fministerio-publico-lancara-campanha-de-atuacao-na-micareta-2017-de-feira-de-santana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jornalgrandebahia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F05%2Fministerio-publico-lancara-campanha-de-atuacao-na-micareta-2017-de-feira-de-santana%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css" media="screen"></style><!--[if lt IE 9]>
<script src="http://www.jornalgrandebahia.com.br/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Noto Serif", serif; }
body { font-family: "Open Sans", sans-serif; }
</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/02/cropped-Jornal-Grande-Bahia-Logomarca-2016-Quadrada-260x260.png" sizes="32x32" />
<link rel="icon" href="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/02/cropped-Jornal-Grande-Bahia-Logomarca-2016-Quadrada-260x260.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/02/cropped-Jornal-Grande-Bahia-Logomarca-2016-Quadrada-260x260.png" />
<meta name="msapplication-TileImage" content="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/02/cropped-Jornal-Grande-Bahia-Logomarca-2016-Quadrada-300x200.png" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-31651671-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<script type="text/javascript">window.nextend={localization:{},deferreds:[],loadScript:function(url){n2jQuery.ready(function(){nextend.deferreds.push(n2.ajax({url:url,dataType:"script",cache:true,error:function(){console.log(arguments)}}))})},ready:function(cb){n2.when.apply(n2,nextend.deferreds).done(function(){cb.call(window,n2)})}};nextend.fontsLoaded=false;nextend.fontsLoadedActive=function(){nextend.fontsLoaded=true};var fontData={google:{families:["Droid Sans:400:latin"]},active:function(){nextend.fontsLoadedActive()},inactive:function(){nextend.fontsLoadedActive()}};if(typeof WebFontConfig!=='undefined'){var _WebFontConfig=WebFontConfig;for(var k in WebFontConfig){if(k=='active'){fontData.active=function(){nextend.fontsLoadedActive();_WebFontConfig.active()}}else if(k=='inactive'){fontData.inactive=function(){nextend.fontsLoadedActive();_WebFontConfig.inactive()}}else if(k=='google'){if(typeof WebFontConfig.google.families!=='undefined'){for(var i=0;i<WebFontConfig.google.families.length;i++){fontData.google.families.push(WebFontConfig.google.families[i])}}}else{fontData[k]=WebFontConfig[k]}}}if(typeof WebFont==='undefined'){window.WebFontConfig=fontData}else{WebFont.load(fontData)}</script><script type="text/javascript" src="http://www.jornalgrandebahia.com.br/wp-content/cache/nextend/web/n2/n2.js?1491507256"></script>
<script type="text/javascript" src="http://www.jornalgrandebahia.com.br/wp-content/plugins/smart-slider-3/nextend/media/dist/nextend-frontend.min.js?1490353032"></script>
<script type="text/javascript" src="http://www.jornalgrandebahia.com.br/wp-content/plugins/smart-slider-3/library/media/dist/smartslider-frontend.min.js?1490353032"></script>
<script type="text/javascript" src="http://www.jornalgrandebahia.com.br/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1490353031"></script>
<script type="text/javascript" src="http://www.jornalgrandebahia.com.br/wp-content/plugins/smart-slider-3/nextend/media/dist/nextend-webfontloader.min.js?1490353032"></script>
<script type="text/javascript" src="http://www.jornalgrandebahia.com.br/wp-content/cache/nextend/web/n2-ss-46/n2-ss-46.js?1490353055"></script>
<script type="text/javascript">window.n2jQuery.ready((function($){window.nextend.ready(function(){nextend.fontsDeferred=n2.Deferred();if(nextend.fontsLoaded){nextend.fontsDeferred.resolve()}else{nextend.fontsLoadedActive=function(){nextend.fontsLoaded=true;nextend.fontsDeferred.resolve()};var intercalCounter=0;nextend.fontInterval=setInterval(function(){if(intercalCounter>3||document.documentElement.className.indexOf('wf-active')!==-1){nextend.fontsLoadedActive();clearInterval(nextend.fontInterval)}intercalCounter++},1000)}new NextendSmartSliderSimple('#n2-ss-46',{"admin":false,"isStaticEdited":0,"translate3d":1,"callbacks":"","align":"normal","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"responsive":{"desktop":1,"tablet":1,"mobile":1,"onResizeEnabled":true,"type":"auto","downscale":1,"upscale":1,"minimumHeight":0,"maximumHeight":3000,"maximumSlideWidth":3000,"maximumSlideWidthLandscape":3000,"maximumSlideWidthTablet":3000,"maximumSlideWidthTabletLandscape":3000,"maximumSlideWidthMobile":3000,"maximumSlideWidthMobileLandscape":3000,"maximumSlideWidthConstrainHeight":0,"forceFull":0,"constrainRatio":1,"verticalOffsetSelectors":"","focusUser":0,"focusAutoplay":0,"deviceModes":{"desktopPortrait":1,"desktopLandscape":0,"tabletPortrait":1,"tabletLandscape":0,"mobilePortrait":1,"mobileLandscape":0},"normalizedDeviceModes":{"unknownUnknown":["unknown","Unknown"],"desktopPortrait":["desktop","Portrait"],"desktopLandscape":["desktop","Portrait"],"tabletPortrait":["tablet","Portrait"],"tabletLandscape":["tablet","Portrait"],"mobilePortrait":["mobile","Portrait"],"mobileLandscape":["mobile","Portrait"]},"verticalRatioModifiers":{"unknownUnknown":1,"desktopPortrait":1,"desktopLandscape":1,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":1,"mobileLandscape":1},"minimumFontSizes":{"desktopPortrait":4,"desktopLandscape":4,"tabletPortrait":4,"tabletLandscape":4,"mobilePortrait":4,"mobileLandscape":4},"ratioToDevice":{"Portrait":{"tablet":0.7,"mobile":0.5},"Landscape":{"tablet":0,"mobile":0}},"sliderWidthToDevice":{"desktopPortrait":1200,"desktopLandscape":1200,"tabletPortrait":840,"tabletLandscape":0,"mobilePortrait":600,"mobileLandscape":0},"basedOn":"combined","tabletPortraitScreenWidth":800,"mobilePortraitScreenWidth":440,"tabletLandscapeScreenWidth":800,"mobileLandscapeScreenWidth":440,"orientationMode":"width_and_height","scrollFix":0,"overflowHiddenPage":0,"desktopPortraitScreenWidth":1200},"controls":{"scroll":0,"drag":1,"touch":"horizontal","keyboard":1,"tilt":0},"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":8000,"autoplayToSlide":-1,"autoplayToSlideIndex":-1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":0,"mediaEnded":1,"slidechanged":0}},"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"parallax":{"enabled":1,"mobile":0,"is3D":0,"animate":1,"horizontal":"mouse","vertical":"mouse","origin":"slider","scrollmove":"both"},"background.parallax.tablet":0,"background.parallax.mobile":0,"initCallbacks":[],"allowBGImageAttachmentFixed":false,"bgAnimations":0,"mainanimation":{"type":"fade","duration":800,"delay":0,"ease":"easeOutQuad","parallax":1,"shiftedBackgroundAnimation":0},"carousel":1,"dynamicHeight":0});new NextendSmartSliderWidgetArrowImage("n2-ss-46",1,0.7,0.5);new NextendSmartSliderWidgetThumbnailDefault("n2-ss-46",{"overlay":false,"area":12,"orientation":"horizontal","group":1,"action":"click","captionSize":0,"minimumThumbnailCount":1.5})})}));</script></head>
<body class="post-template-default single single-post postid-467218 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="http://www.jornalgrandebahia.com.br/" title="Jornal Grande Bahia – JGB" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/04/Jornal-Grande-Bahia-Logomarca-20160406.png" height="154" width="461" alt="Jornal Grande Bahia – JGB" />
</div>
</a>
		</div>
		<aside id="text-17" class="mh-col mh-2-3 widget_text"><div class="header-ad">			<div class="textwidget"><div class="banner_wrapper" style=""><div class="banner  banner-442645 bottom vert custom-banners-theme-" style=""><a class="custom_banners_big_link"  target="_blank"  href="#"></a><img width="728" height="90" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-728x90.png" class="attachment-full size-full" alt="Banner de campanha publicitária do Governo da Bahia, veiculado no Jornal Grande Bahia, de 16 de maio a 15 de junho de 2016." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-728x90.png 728w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-728x90-520x64.png 520w" sizes="(max-width: 728px) 100vw, 728px" /></div></div></div>
		</div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-main-do-jgb-container"><ul id="menu-menu-main-do-jgb" class="menu"><li id="menu-item-51313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51313"><a href="/">Início</a></li>
<li id="menu-item-254161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-254161"><a href="#">Categorias</a>
<ul class="sub-menu">
	<li id="menu-item-349408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349408"><a href="http://www.jornalgrandebahia.com.br/manchete/">Manchete</a></li>
	<li id="menu-item-69275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69275"><a href="http://www.jornalgrandebahia.com.br/poder-e-sociedade/">Poder e Sociedade</a></li>
	<li id="menu-item-74603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74603"><a href="http://www.jornalgrandebahia.com.br/educacao-e-entretenimento/">Educação, Cultura e Entretenimento</a></li>
	<li id="menu-item-69277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69277"><a href="http://www.jornalgrandebahia.com.br/sistema_judicial/">Sistema Judicial</a></li>
	<li id="menu-item-255119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255119"><a href="http://www.jornalgrandebahia.com.br/todas-as-publicacoes/serie-de-reportagens">Série de reportagens</a></li>
	<li id="menu-item-69273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69273"><a href="http://www.jornalgrandebahia.com.br/colunistas-blogs-e-artigos/">Blogs e Artigos</a></li>
	<li id="menu-item-349405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349405"><a href="http://www.jornalgrandebahia.com.br/jornal-grande-bahia/">Jornal Grande Bahia</a></li>
	<li id="menu-item-368028" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-368028"><a href="http://www.jornalgrandebahia.com.br/blog/">Lista de Publicações</a></li>
</ul>
</li>
<li id="menu-item-368030" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-368030"><a href="http://www.jornalgrandebahia.com.br/blog/">Lista de Publicações</a></li>
<li id="menu-item-349409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-349409"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/">Série de reportagens</a>
<ul class="sub-menu">
	<li id="menu-item-349410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349410"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/a-cidade-desconstruida/">A cidade desconstruída</a></li>
	<li id="menu-item-349411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349411"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/brt-de-feira-de-santana/">BRT de Feira de Santana</a></li>
	<li id="menu-item-349412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349412"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/caso-constantino/">Caso Constantino</a></li>
	<li id="menu-item-349413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349413"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/caso-lagoa-do-subae/">Caso Lagoa do Subaé</a></li>
	<li id="menu-item-349414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349414"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/caso-lava-jato/">Caso Lava Jato</a></li>
	<li id="menu-item-349415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349415"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/caso-subae-brasil/">Caso Subaé Brasil</a></li>
	<li id="menu-item-349417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349417"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/crise-financeira/">Crise financeira no TJBA</a></li>
	<li id="menu-item-349418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349418"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/crise-no-transporte/">Crise no transporte</a></li>
	<li id="menu-item-349419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349419"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/impeachment/">Impeachment</a></li>
	<li id="menu-item-349420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349420"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/lugares-para-visitar/">Lugares para visitar</a></li>
	<li id="menu-item-349421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349421"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/feira-de-santana-mafia-do-lixo/">Máfia do lixo</a></li>
	<li id="menu-item-349422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349422"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/mensagens/">Mensagens</a></li>
	<li id="menu-item-370914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370914"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/operacao-voucher/">Operação Voucher</a></li>
	<li id="menu-item-349425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349425"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/sistema-metroviario/">Sistema Metroviário</a></li>
	<li id="menu-item-349426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349426"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/zona-azul/">Zona Azul</a></li>
</ul>
</li>
<li id="menu-item-69276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69276"><a href="http://www.jornalgrandebahia.com.br/manchete/">Manchete</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			+ Recentes&gt;&gt;		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.jornalgrandebahia.com.br/2017/05/ministerio-publico-lancara-campanha-de-atuacao-na-micareta-2017-de-feira-de-santana/" title="Ministério Público lançará campanha de atuação na Micareta 2017 de Feira de Santana">
					<span class="ticker-item-title">Ministério Público lançará campanha de atuação na Micareta 2017 de Feira de Santana</span>

				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.jornalgrandebahia.com.br/2017/05/presidente-da-camara-municipal-revela-dificuldade-em-realizar-concurso-publico-e-implantar-tv-aberta-do-legislativo-municipal/" title="Presidente da Câmara Municipal revela dificuldade em realizar concurso público e implantar TV aberta do legislativo municipal">
					<span class="ticker-item-title">Presidente da Câmara Municipal revela dificuldade em realizar concurso público e implantar TV aberta do legislativo municipal</span>

				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.jornalgrandebahia.com.br/2017/05/avanca-ampliacao-do-sistema-de-abastecimento-de-agua-na-regiao-de-feira-de-santana/" title="Avança ampliação do sistema de abastecimento de água na região de Feira de Santana">
					<span class="ticker-item-title">Avança ampliação do sistema de abastecimento de água na região de Feira de Santana</span>

				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.jornalgrandebahia.com.br/2017/05/conjunto-penal-de-feira-de-santana-inaugura-bercario-e-escola-feminina/" title="Conjunto Penal de Feira de Santana inaugura berçário e escola feminina">
					<span class="ticker-item-title">Conjunto Penal de Feira de Santana inaugura berçário e escola feminina</span>

				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.jornalgrandebahia.com.br/2017/05/juiz-sergio-moro-pede-que-manifestantes-nao-comparecam-a-depoimento-de-lula/" title="Juiz Sérgio Moro pede que manifestantes não compareçam a depoimento de Lula">
					<span class="ticker-item-title">Juiz Sérgio Moro pede que manifestantes não compareçam a depoimento de Lula</span>

				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.jornalgrandebahia.com.br/2017/05/governo-da-bahia-debate-integracao-tarifaria-do-transporte-publico-de-salvador-em-encontro-no-ministerio-publico/" title="Governo da Bahia debate integração tarifária do transporte público de Salvador em encontro no Ministério Público">
					<span class="ticker-item-title">Governo da Bahia debate integração tarifária do transporte público de Salvador em encontro no Ministério Público</span>

				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.jornalgrandebahia.com.br/2017/05/salvador-sac-empresarial-participa-da-semana-do-microempreendedor-individual/" title="Salvador: SAC Empresarial participa da Semana do Microempreendedor Individual">
					<span class="ticker-item-title">Salvador: SAC Empresarial participa da Semana do Microempreendedor Individual</span>

				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.jornalgrandebahia.com.br/2017/05/parana-prepara-esquema-de-seguranca-para-depoimento-do-ex-presidente-lula-ao-juiz-sergio-moro/" title="Paraná prepara esquema de segurança para depoimento do ex-presidente Lula ao juiz Sérgio Moro">
					<span class="ticker-item-title">Paraná prepara esquema de segurança para depoimento do ex-presidente Lula ao juiz Sérgio Moro</span>

				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.jornalgrandebahia.com.br/2017/05/coluna-de-antonio-jose-larangeira-de-08-de-maio-de-2017/" title="Coluna de Antônio José Larangeira de 08 de maio de 2017">
					<span class="ticker-item-title">Coluna de Antônio José Larangeira de 08 de maio de 2017</span>

				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.jornalgrandebahia.com.br/2017/05/marcha-da-maconha-expoe-reivindicacoes-nas-ruas-de-sao-paulo/" title="Marcha da Maconha expõe reivindicações nas ruas de São Paulo">
					<span class="ticker-item-title">Marcha da Maconha expõe reivindicações nas ruas de São Paulo</span>

				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://www.jornalgrandebahia.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.jornalgrandebahia.com.br" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.jornalgrandebahia.com.br/educacao-e-entretenimento/" itemprop="url"><span itemprop="title">Educação, Cultura e Entretenimento</span></a></span></nav>
<article id="post-467218" class="post-467218 post type-post status-publish format-standard has-post-thumbnail hentry category-educacao-e-entretenimento tag-feira-de-santana tag-micareta tag-ministerio-publico-da-bahia">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Ministério Público lançará campanha de atuação na Micareta 2017 de Feira de Santana	</header>
			<p class="entry-meta">
<span class="entry-meta-author vcard author">Publicado por: <a class="fn" href="http://www.jornalgrandebahia.com.br/author/jornal-grande-bahia/">Redação</a></span>
<span class="entry-meta-date updated">8 de maio de 2017</span>
</p>
	<div class="entry-content clearfix">
		<div id="attachment_467226" style="width: 510px" class="wp-caption alignright"><a href="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Ministério-Público-do-Estado-da-Bahia-na-Micareta-2017-de-Feira-de-Santana.jpg"><img class="size-medium wp-image-467226" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Ministério-Público-do-Estado-da-Bahia-na-Micareta-2017-de-Feira-de-Santana-500x333.jpg" alt="Campanha de atuação do Ministério Público estadual na Micareta de Feira de Santana aborda o tema 'Micareta da Paz é você quem faz'." width="500" height="333" srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Ministério-Público-do-Estado-da-Bahia-na-Micareta-2017-de-Feira-de-Santana-500x333.jpg 500w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Ministério-Público-do-Estado-da-Bahia-na-Micareta-2017-de-Feira-de-Santana-400x267.jpg 400w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Ministério-Público-do-Estado-da-Bahia-na-Micareta-2017-de-Feira-de-Santana-777x518.jpg 777w" sizes="(max-width: 500px) 100vw, 500px" /></a><p class="wp-caption-text">Campanha de atuação do Ministério Público estadual na Micareta de Feira de Santana aborda o tema &#8216;Micareta da Paz é você quem faz&#8217;.</p></div>
<p style="text-align: justify;">É lançada na próxima segunda-feira (08/05/2017), às 14h, a campanha de atuação do Ministério Público estadual na Micareta de Feira de Santana. Com o slogan de trabalho &#8216;Micareta da Paz é você quem faz&#8217;, promotores de Justiça e servidores da instituição atuarão em esquema de plantão em todo o período da micareta, que acontecerá de 18 a 21 de maio. Durante o lançamento, que contará com a participação da procuradora-geral de Justiça Ediene Lousado e acontecerá na  sede da Promotoria de Justiça Regional de Feira de Santana (situada na Avenida Getúlio Vargas, nº 1.347, Centro), o MP apresentará à sociedade como será a atuação do órgão durante a festa.</p>
<p style="text-align: justify;">No período da Micareta, as equipes de trabalho do Ministério Público atenderão no posto fixo de atendimento, que funcionará na sede da Promotoria Regional, e de forma itinerante nos circuitos da festa, visitando postos policiais, unidades de saúde, conselhos tutelares, centros de acolhimento de crianças e adolescentes, delegacias, dentre outros. Durante a itinerância, serão distribuídos folders e panfletos de campanhas institucionais</p>
	</div>
	<div id="rotatingbannerwidget-6" class="sb-widget post-ad post-ad-2 rotatingBannerWidget"><h4 class="widget-title"><span>Publicidade</span></h4><div style="width: 100%; height: auto;" data-cycle-auto-height="container" class="custom-banners-cycle-slideshow cycle-slideshow custom-b-223667463 custom-banners-cycle-slideshow-default_style" data-cycle-fx="fade" data-cycle-timeout="3000" data-cycle-pause-on-hover="" data-cycle-slides="> div.banner_wrapper" data-cycle-paused=""><div class="banner_wrapper" style="width: 100%;"><div class="banner  banner-464602 top vert custom-banners-theme-default_style" style="width: 100%; height: auto;"><a class="custom_banners_big_link"  href="http://www.ba.gov.br/"></a><img width="728" height="90" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/04/Governo-da-Bahia-–-Banner-728×90-–-20170426-–-2.png" class="attachment-full size-full" alt="Banner da campanha publicitária do Governo da Bahia, veiculado no Jornal Grande Bahia, em 26 de abril a 10 de maio de 2017." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/04/Governo-da-Bahia-–-Banner-728×90-–-20170426-–-2.png 728w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/04/Governo-da-Bahia-–-Banner-728×90-–-20170426-–-2-500x62.png 500w" sizes="(max-width: 728px) 100vw, 728px" /></div></div><div class="banner_wrapper" style="display:none; width: 100%;"><div class="banner  banner-464607 top vert custom-banners-theme-default_style" style="width: 100%; height: auto;"><a class="custom_banners_big_link"  href="http://www.ba.gov.br/"></a><img width="728" height="90" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/04/Governo-da-Bahia-–-Banner-728×90-–-20170426-–-4.png" class="attachment-full size-full" alt="" srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/04/Governo-da-Bahia-–-Banner-728×90-–-20170426-–-4.png 728w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/04/Governo-da-Bahia-–-Banner-728×90-–-20170426-–-4-500x62.png 500w" sizes="(max-width: 728px) 100vw, 728px" /></div></div><div class="banner_wrapper" style="display:none; width: 100%;"><div class="banner  banner-464604 top vert custom-banners-theme-default_style" style="width: 100%; height: auto;"><a class="custom_banners_big_link"  href="http://www.ba.gov.br/"></a><img width="728" height="90" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/04/Governo-da-Bahia-–-Banner-728×90-–-20170426-–-3.png" class="attachment-full size-full" alt="Banner da campanha publicitária do Governo da Bahia, veiculado no Jornal Grande Bahia, em 26 de abril a 10 de maio de 2017." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/04/Governo-da-Bahia-–-Banner-728×90-–-20170426-–-3.png 728w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/04/Governo-da-Bahia-–-Banner-728×90-–-20170426-–-3-500x62.png 500w" sizes="(max-width: 728px) 100vw, 728px" /></div></div><div class="banner_wrapper" style="display:none; width: 100%;"><div class="banner  banner-464581 top vert custom-banners-theme-default_style" style="width: 100%; height: auto;"><a class="custom_banners_big_link"  href="#"></a><img width="728" height="90" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/04/Governo-da-Bahia-–-Banner-728×90-–-20170426-–-1.png" class="attachment-full size-full" alt="Banner da campanha publicitária do Governo da Bahia, veiculado no Jornal Grande Bahia, em 26 de abril a 10 de maio de 2017." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/04/Governo-da-Bahia-–-Banner-728×90-–-20170426-–-1.png 728w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/04/Governo-da-Bahia-–-Banner-728×90-–-20170426-–-1-500x62.png 500w" sizes="(max-width: 728px) 100vw, 728px" /></div></div><div class="custom-b-cycle-controls custom-banners-controls-theme-default_style"></div></div><!-- end slideshow --></div><div id="text-6" class="sb-widget post-ad post-ad-2 widget_text"><h4 class="widget-title"><span>Publicidade</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JGB - Responsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3403277760851095"
     data-ad-slot="8709972546"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="a2a_share_save_widget-7" class="sb-widget post-ad post-ad-2 widget_a2a_share_save_widget"><h4 class="widget-title"><span>Compartilhe e Comente</span></h4><div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_printfriendly" href="http://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F05%2Fministerio-publico-lancara-campanha-de-atuacao-na-micareta-2017-de-feira-de-santana%2F&amp;linkname=Minist%C3%A9rio%20P%C3%BAblico%20lan%C3%A7ar%C3%A1%20campanha%20de%20atua%C3%A7%C3%A3o%20na%20Micareta%202017%20de%20Feira%20de%20Santana" title="PrintFriendly" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F05%2Fministerio-publico-lancara-campanha-de-atuacao-na-micareta-2017-de-feira-de-santana%2F&amp;linkname=Minist%C3%A9rio%20P%C3%BAblico%20lan%C3%A7ar%C3%A1%20campanha%20de%20atua%C3%A7%C3%A3o%20na%20Micareta%202017%20de%20Feira%20de%20Santana" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F05%2Fministerio-publico-lancara-campanha-de-atuacao-na-micareta-2017-de-feira-de-santana%2F&amp;linkname=Minist%C3%A9rio%20P%C3%BAblico%20lan%C3%A7ar%C3%A1%20campanha%20de%20atua%C3%A7%C3%A3o%20na%20Micareta%202017%20de%20Feira%20de%20Santana" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F05%2Fministerio-publico-lancara-campanha-de-atuacao-na-micareta-2017-de-feira-de-santana%2F&amp;linkname=Minist%C3%A9rio%20P%C3%BAblico%20lan%C3%A7ar%C3%A1%20campanha%20de%20atua%C3%A7%C3%A3o%20na%20Micareta%202017%20de%20Feira%20de%20Santana" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F05%2Fministerio-publico-lancara-campanha-de-atuacao-na-micareta-2017-de-feira-de-santana%2F&amp;linkname=Minist%C3%A9rio%20P%C3%BAblico%20lan%C3%A7ar%C3%A1%20campanha%20de%20atua%C3%A7%C3%A3o%20na%20Micareta%202017%20de%20Feira%20de%20Santana" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F05%2Fministerio-publico-lancara-campanha-de-atuacao-na-micareta-2017-de-feira-de-santana%2F&amp;linkname=Minist%C3%A9rio%20P%C3%BAblico%20lan%C3%A7ar%C3%A1%20campanha%20de%20atua%C3%A7%C3%A3o%20na%20Micareta%202017%20de%20Feira%20de%20Santana" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><div id="mh_newsdesk_facebook_page-2" class="sb-widget post-ad post-ad-2 mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Facebook do JGB</span></h4><div class="fb-page" data-href="https://www.facebook.com/jornalGB/" data-width="777" data-height="518" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"></div>
</div><div id='yuzo_widget-3' class='widget yuzo_widget_wrap'><h3 class='widget-title'><span>Publicações relacionadas</span></h3><div class='yuzo_related_post_widget style-2'  data-version='5.12.70' >
			  <div class="relatedthumb yuzo-list "  style=";"  >  
				  <a rel="external" href="http://www.jornalgrandebahia.com.br/2017/05/portais-de-seguranca-serao-instalados-na-micareta-2017-de-feira-de-santana-a-pedido-do-mp/" class="image-list">
				  <div class="yuzo-img-wrap " style="width: 138px;height:78px;">
							
							 <div class="yuzo-img" style="background:url('http://www.jornalgrandebahia.com.br/wp-content/uploads/2015/02/Ministério-Público-do-Estado-da-Bahia-MPBA1-300x200.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
				  </div>
				  </a>
				  <a class="link-list" href="http://www.jornalgrandebahia.com.br/2017/05/portais-de-seguranca-serao-instalados-na-micareta-2017-de-feira-de-santana-a-pedido-do-mp/" style="font-size:17px;font-weight:bold;line-height:25px;"> Portais de segurança serão instalados na micareta 2017 de Feira de Santana a pedido do MP  </a></h3>
						
					   
			  </div>
			  <div class="relatedthumb yuzo-list "  style=";"  >  
				  <a rel="external" href="http://www.jornalgrandebahia.com.br/2017/05/feira-de-santana-bloco-os-imprensados-participa-pela-primeira-vez-do-esquenta-micareta/" class="image-list">
				  <div class="yuzo-img-wrap " style="width: 138px;height:78px;">
							
							 <div class="yuzo-img" style="background:url('http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Cartaz-Os-imprensados-400x267.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
				  </div>
				  </a>
				  <a class="link-list" href="http://www.jornalgrandebahia.com.br/2017/05/feira-de-santana-bloco-os-imprensados-participa-pela-primeira-vez-do-esquenta-micareta/" style="font-size:17px;font-weight:bold;line-height:25px;"> Feira de Santana: Bloco ‘Os Imprensados’ participa pela primeira vez do Esquenta Micareta  </a></h3>
						
					   
			  </div></div> 
 <style>
				.yuzo_related_post_widget .relatedthumb { background: !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear; }.yuzo_related_post_widget .relatedthumb:hover{background:ccdee8 !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear;}.yuzo_related_post_widget .relatedthumb:hover{background:ccdee8 !important;;}
				.yuzo_related_post_widget .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb a{color:#000000;}
				.yuzo_related_post_widget .relatedthumb{  margin: 0px  0px  0px  0px!important;   padding: 5px  5px  5px  5px!important;  }
				
				</style>  
 <div class='yuzo_clearfixed'></div>
</div><div id="mh_newsdesk_custom_pages-4" class="sb-widget post-ad post-ad-2 mh_newsdesk_custom_pages"><h4 class="widget-title"><span><a href="http://www.jornalgrandebahia.com.br/blog/" class="widget-title-link">+ Publicações &gt;&gt;&gt;&gt;&gt;&gt;&gt;&gt;&gt;</a></span></h4>			<div class="mh-cp-widget clearfix">        	</div></div></article></h1>
		<div class="entry-tags clearfix"><span>+ Conteúdo sobre:</span><a href="http://www.jornalgrandebahia.com.br/tag/feira-de-santana/" rel="tag">Feira de Santana</a><a href="http://www.jornalgrandebahia.com.br/tag/micareta/" rel="tag">Micareta</a><a href="http://www.jornalgrandebahia.com.br/tag/ministerio-publico-da-bahia/" rel="tag">Ministério Público do Estado da Bahia (MPBA)</a></div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.jornalgrandebahia.com.br/2017/05/presidente-da-camara-municipal-revela-dificuldade-em-realizar-concurso-publico-e-implantar-tv-aberta-do-legislativo-municipal/" rel="prev"><i class="fa fa-chevron-left"></i>Publicação anterior</a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title">
			<span>Leia +</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-215653 post type-post status-publish format-standard has-post-thumbnail hentry category-colunistas-blogs-e-artigos tag-feira-de-santana">
	<div class="content-thumb content-grid-thumb">
		<a href="http://www.jornalgrandebahia.com.br/2014/12/confira-a-coluna-de-antonio-jose-larangeira-de-10-de-dezembro-de-2014/" title="Confira a coluna de Antônio José Larangeira de 10 de dezembro de 2014"><img width="180" height="101" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2014/12/Geni-Reuter1-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="A lady Geni Reuter faz quarenta anos dedicados à moda em Feira de Santana." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2014/12/Geni-Reuter1-180x101.jpg 180w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2014/12/Geni-Reuter1-260x146.jpg 260w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2014/12/Geni-Reuter1-373x210.jpg 373w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2014/12/Geni-Reuter1-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://www.jornalgrandebahia.com.br/colunistas-blogs-e-artigos/" rel="category tag">Colunistas, Blogs e Artigos</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://www.jornalgrandebahia.com.br/2014/12/confira-a-coluna-de-antonio-jose-larangeira-de-10-de-dezembro-de-2014/" title="Confira a coluna de Antônio José Larangeira de 10 de dezembro de 2014" rel="bookmark">
			Confira a coluna de Antônio José Larangeira de 10 de dezembro de 2014		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-467147 post type-post status-publish format-standard has-post-thumbnail hentry category-educacao-e-entretenimento tag-micareta tag-prefeitura-de-feira-de-santana">
	<div class="content-thumb content-grid-thumb">
		<a href="http://www.jornalgrandebahia.com.br/2017/05/edicao-2017-do-esquenta-micareta-de-feira-de-santana-ocorre-neste-domingo/" title="Edição 2017 do Esquenta Micareta de Feira de Santana ocorre neste domingo"><img width="180" height="101" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Esquenta-Micareta-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Esquenta Micareta." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Esquenta-Micareta-180x101.jpg 180w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Esquenta-Micareta-777x437.jpg 777w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Esquenta-Micareta-260x146.jpg 260w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Esquenta-Micareta-373x210.jpg 373w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Esquenta-Micareta-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://www.jornalgrandebahia.com.br/educacao-e-entretenimento/" rel="category tag">Educação, Cultura e Entretenimento</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://www.jornalgrandebahia.com.br/2017/05/edicao-2017-do-esquenta-micareta-de-feira-de-santana-ocorre-neste-domingo/" title="Edição 2017 do Esquenta Micareta de Feira de Santana ocorre neste domingo" rel="bookmark">
			Edição 2017 do Esquenta Micareta de Feira de Santana ocorre neste domingo		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-18897 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-feira-de-santana">
	<div class="content-thumb content-grid-thumb">
		<a href="http://www.jornalgrandebahia.com.br/2010/03/vereador-lulinha-lamenta-adiamento-da-implantacao-de-delegacia-da-pf-no-municipio/" title="Vereador Lulinha lamenta adiamento da implantação de Delegacia da PF no município"><img width="180" height="101" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2015/09/Logomarca-do-Jornal-Grande-Bahia2-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Logomarca do Jornal Grande Bahia." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2015/09/Logomarca-do-Jornal-Grande-Bahia2-180x101.jpg 180w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2015/09/Logomarca-do-Jornal-Grande-Bahia2-777x437.jpg 777w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2015/09/Logomarca-do-Jornal-Grande-Bahia2-260x146.jpg 260w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2015/09/Logomarca-do-Jornal-Grande-Bahia2-373x210.jpg 373w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2015/09/Logomarca-do-Jornal-Grande-Bahia2-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://www.jornalgrandebahia.com.br/poder-e-sociedade/brasil/" rel="category tag">Brasil</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://www.jornalgrandebahia.com.br/2010/03/vereador-lulinha-lamenta-adiamento-da-implantacao-de-delegacia-da-pf-no-municipio/" title="Vereador Lulinha lamenta adiamento da implantação de Delegacia da PF no município" rel="bookmark">
			Vereador Lulinha lamenta adiamento da implantação de Delegacia da PF no município		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-28505 post type-post status-publish format-standard has-post-thumbnail hentry category-educacao-e-entretenimento tag-feira-de-santana">
	<div class="content-thumb content-grid-thumb">
		<a href="http://www.jornalgrandebahia.com.br/2010/10/feira-de-santana-os-campeoes-faz-unica-apresentacao-no-teatro-maestro-miro/" title="Feira de Santana: Os Campeões faz única apresentação no Teatro Maestro Miro"><img width="180" height="101" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2010/10/feira-de-santana-os-campeoes-faz-unica-apresentacao-no-teatro-maestro-miro-8372-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Os anseios e aspirações da juventude são retratados na peça que chega à Feira de Santana, nesta quinta, com elenco Global." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2010/10/feira-de-santana-os-campeoes-faz-unica-apresentacao-no-teatro-maestro-miro-8372-180x101.jpg 180w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2010/10/feira-de-santana-os-campeoes-faz-unica-apresentacao-no-teatro-maestro-miro-8372-777x437.jpg 777w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2010/10/feira-de-santana-os-campeoes-faz-unica-apresentacao-no-teatro-maestro-miro-8372-260x146.jpg 260w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2010/10/feira-de-santana-os-campeoes-faz-unica-apresentacao-no-teatro-maestro-miro-8372-373x210.jpg 373w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2010/10/feira-de-santana-os-campeoes-faz-unica-apresentacao-no-teatro-maestro-miro-8372-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://www.jornalgrandebahia.com.br/educacao-e-entretenimento/" rel="category tag">Educação, Cultura e Entretenimento</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://www.jornalgrandebahia.com.br/2010/10/feira-de-santana-os-campeoes-faz-unica-apresentacao-no-teatro-maestro-miro/" title="Feira de Santana: Os Campeões faz única apresentação no Teatro Maestro Miro" rel="bookmark">
			Feira de Santana: Os Campeões faz única apresentação no Teatro Maestro Miro		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="mh-author-box">
	<h4 class="widget-title mh-author-box-title">
		<span>Sobre o autor</span>
	</h4>
	<div class="author-box clearfix">
		<div class="author-box-avatar">
			<a href="http://www.jornalgrandebahia.com.br/author/jornal-grande-bahia/">
				<img src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/03/Jornal-Grande-Bahia-Logomarca-2016-Quadrada-4-347x347.png" width="200" height="200" alt="Redação" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 alignnone photo" />			</a>
		</div>
		<h5 class="author-box-name">
			<a href="http://www.jornalgrandebahia.com.br/author/jornal-grande-bahia/">
				Redação			</a>
		</h5>
		<div class="author-box-desc">
			O Jornal Grande Bahia (JGB) é um portal de notícias com sede em Feira de Santana e abrange as Regiões Metropolitanas de Feira de Santana e Salvador. Para enviar informações, fazer denúncias ou comunicar erros do jornal mantenha contato através do e-mail: editor@jornalgrandebahia.com.br		</div>
	</div>
</div>	</div>
	<aside class="mh-sidebar">
	<div id="singlebannerwidget-3" class="sb-widget clearfix singleBannerWidget"><h4 class="widget-title"><span>Direção do JGB</span></h4><div class="banner_wrapper" style=""><div class="banner  banner-413381 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.jornalgrandebahia.com.br/2014/12/expediente-do-jornal-grande-bahia-jgb/"></a><img width="739" height="319" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/JGB-–-Carlos-Augusto-–-Banner-370-x-160-px.png" class="attachment-full size-full" alt="Banner de Carlos Augusto Oliveira da Silva para a home do Jornal Grande Bahia. Tamanho 370 x 160 px, versão 20160506." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/JGB-–-Carlos-Augusto-–-Banner-370-x-160-px.png 739w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/JGB-–-Carlos-Augusto-–-Banner-370-x-160-px-520x224.png 520w" sizes="(max-width: 739px) 100vw, 739px" /></div></div></div><div id="a2a_follow_widget-4" class="sb-widget clearfix widget_a2a_follow_widget"><h4 class="widget-title"><span>Redes sociais do JGB</span></h4><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list" data-a2a-url="http://www.jornalgrandebahia.com.br/feed" data-a2a-title="Jornal Grande Bahia – JGB" style=""><a class="a2a_button_facebook" href="https://www.facebook.com/jornalGB" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/jornalgrandebah" title="Twitter" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/jornalgrandebahia/" title="Instagram" target="_blank"></a><a class="a2a_button_flickr" href="https://www.flickr.com/photos/jornalgrandebahia/" title="Flickr" target="_blank"></a><a class="a2a_button_google_plus" href="https://plus.google.com/+JornalGrandeBahiaBr" title="Google+" target="_blank"></a><a class="a2a_button_youtube" href="https://www.youtube.com/user/jornalgrandebahia" title="YouTube" target="_blank"></a><a class="a2a_button_feed" href="http://www.jornalgrandebahia.com.br/feed" title="RSS Feed" target="_blank"></a></div></div><div id="a2a_share_save_widget-3" class="sb-widget clearfix widget_a2a_share_save_widget"><h4 class="widget-title"><span>Compartilhe, Curta e Comente</span></h4><div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_printfriendly" href="http://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F05%2Fministerio-publico-lancara-campanha-de-atuacao-na-micareta-2017-de-feira-de-santana%2F&amp;linkname=Minist%C3%A9rio%20P%C3%BAblico%20lan%C3%A7ar%C3%A1%20campanha%20de%20atua%C3%A7%C3%A3o%20na%20Micareta%202017%20de%20Feira%20de%20Santana" title="PrintFriendly" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F05%2Fministerio-publico-lancara-campanha-de-atuacao-na-micareta-2017-de-feira-de-santana%2F&amp;linkname=Minist%C3%A9rio%20P%C3%BAblico%20lan%C3%A7ar%C3%A1%20campanha%20de%20atua%C3%A7%C3%A3o%20na%20Micareta%202017%20de%20Feira%20de%20Santana" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F05%2Fministerio-publico-lancara-campanha-de-atuacao-na-micareta-2017-de-feira-de-santana%2F&amp;linkname=Minist%C3%A9rio%20P%C3%BAblico%20lan%C3%A7ar%C3%A1%20campanha%20de%20atua%C3%A7%C3%A3o%20na%20Micareta%202017%20de%20Feira%20de%20Santana" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F05%2Fministerio-publico-lancara-campanha-de-atuacao-na-micareta-2017-de-feira-de-santana%2F&amp;linkname=Minist%C3%A9rio%20P%C3%BAblico%20lan%C3%A7ar%C3%A1%20campanha%20de%20atua%C3%A7%C3%A3o%20na%20Micareta%202017%20de%20Feira%20de%20Santana" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F05%2Fministerio-publico-lancara-campanha-de-atuacao-na-micareta-2017-de-feira-de-santana%2F&amp;linkname=Minist%C3%A9rio%20P%C3%BAblico%20lan%C3%A7ar%C3%A1%20campanha%20de%20atua%C3%A7%C3%A3o%20na%20Micareta%202017%20de%20Feira%20de%20Santana" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F05%2Fministerio-publico-lancara-campanha-de-atuacao-na-micareta-2017-de-feira-de-santana%2F&amp;linkname=Minist%C3%A9rio%20P%C3%BAblico%20lan%C3%A7ar%C3%A1%20campanha%20de%20atua%C3%A7%C3%A3o%20na%20Micareta%202017%20de%20Feira%20de%20Santana" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><div id="text-10" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Publicidade</span></h4>			<div class="textwidget"><div class="banner_wrapper" style=""><div class="banner  banner-413383 bottom vert custom-banners-theme-" style=""><a class="custom_banners_big_link"  target="_blank"  href="http://www.educacao.ba.gov.br/"></a><img width="370" height="660" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-370x660.png" class="attachment-full size-full" alt="Banner de campanha publicitária do Governo da Bahia, veiculado no Jornal Grande Bahia, de 16 de maio a 15 de junho de 2016." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-370x660.png 370w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-370x660-195x347.png 195w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-370x660-290x518.png 290w" sizes="(max-width: 370px) 100vw, 370px" /></div></div></div>
		</div><div id="text-22" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Publicidade</span></h4>			<div class="textwidget"><div class="banner_wrapper" style=""><div class="banner  banner-467205 bottom vert custom-banners-theme-" style=""><a class="custom_banners_big_link"  target="_blank"  href="http://www.feiradesantana.ba.gov.br/"></a><img width="370" height="160" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Prefeitura-de-Feira-de-Santana-–-Banner-da-campanha-‘IPTU-2017’.gif" class="attachment-full size-full" alt="Prefeitura de Feira de Santana – Banner da campanha ‘IPTU 2017’." /></div></div></div>
		</div><div id="text-19" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Publicidade</span></h4>			<div class="textwidget"><div class="banner_wrapper" style=""><div class="banner  banner-444452 bottom vert custom-banners-theme-" style=""><a class="custom_banners_big_link"  target="_blank"  href="http://www.feiradesantana.ba.gov.br/micareta/votacao.asp"></a><img width="370" height="160" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Prefeitura-de-Feira-de-Santana-–-Banner-da-campanha-‘Micareta-2017’.gif" class="attachment-full size-full" alt="Prefeitura de Feira de Santana – Banner da campanha ‘Micareta 2017’." /></div></div></div>
		</div><div id="singlebannerwidget-7" class="sb-widget clearfix singleBannerWidget"><h4 class="widget-title"><span>Publicidade</span></h4><div class="banner_wrapper" style=""><div class="banner  banner-423250 top vert custom-banners-theme-default_style" style="width: auto; height: auto;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.behrmannbar.com.br/"></a><img width="370" height="555" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/10/Banner-do-Behrmann-Bar-370x555-Promoção.png" class="attachment-full size-full" alt="Banner de campanha publicitária do Behrmann Bar, veiculado no Jornal Grande Bahia, em 26 de outubro de 2016." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/10/Banner-do-Behrmann-Bar-370x555-Promoção.png 370w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/10/Banner-do-Behrmann-Bar-370x555-Promoção-231x347.png 231w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/10/Banner-do-Behrmann-Bar-370x555-Promoção-345x518.png 345w" sizes="(max-width: 370px) 100vw, 370px" /></div></div></div><div id="text-18" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Últimas Publicações</span></h4>			<div class="textwidget">
<!-- Nextend Smart Slider 3 #46 - BEGIN -->
<div id="n2-ss-46-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-46" class="n2-ss-slider n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
        <div class="n2-ss-slider-1" style="">
                        <div class="n2-ss-slider-2">
                                <div class="n2-ss-slider-3" style="">

                    <div data-slide-duration="0" data-id="355" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-active n2-ss-slide-355" style=""><div data-hash="9e1f4e00c6ea632b5a37443b5d04bc80" data-desktop="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Ministério-Público-do-Estado-da-Bahia-na-Micareta-2017-de-Feira-de-Santana.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Ministério-Público-do-Estado-da-Bahia-na-Micareta-2017-de-Feira-de-Santana.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="http://www.jornalgrandebahia.com.br/2017/05/ministerio-publico-lancara-campanha-de-atuacao-na-micareta-2017-de-feira-de-santana/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer" style="z-index:1;overflow:visible;text-align:left;left:7px;top:0px;width:auto;height:auto;" data-rotation="0" data-adaptivefont="0" data-generatorvisible="" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-responsiveposition="1" data-responsivesize="1" data-desktopportraitleft="7" data-desktopportraittop="0" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="left" data-desktopportraitvalign="bottom" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-desktopportraitfontsize="170"><div id="n2-ss-46item1" class="n2-font-160d75ab31a2e4dc1ea20ee6aa2b5186-hover n2-style-e126d2b28ae904682cfaecf6787e80e7-heading   n2-ow" style="display:block;">Ministério Público lançará campanha de atuação na Micareta 2017 de Feira de Santana</div></div></div></div><div data-slide-duration="0" data-id="355" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-355" style=""><div data-hash="716e344d594db014c88acef3bb858bbb" data-desktop="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Encontro-com-presidente-da-Câmara-Municipal-de-Feira-de-Santana-do-mês-de-maio.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Encontro-com-presidente-da-Câmara-Municipal-de-Feira-de-Santana-do-mês-de-maio.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="http://www.jornalgrandebahia.com.br/2017/05/presidente-da-camara-municipal-revela-dificuldade-em-realizar-concurso-publico-e-implantar-tv-aberta-do-legislativo-municipal/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer" style="z-index:1;overflow:visible;text-align:left;left:7px;top:0px;width:auto;height:auto;" data-rotation="0" data-adaptivefont="0" data-generatorvisible="" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-responsiveposition="1" data-responsivesize="1" data-desktopportraitleft="7" data-desktopportraittop="0" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="left" data-desktopportraitvalign="bottom" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-desktopportraitfontsize="170"><div id="n2-ss-46item2" class="n2-font-160d75ab31a2e4dc1ea20ee6aa2b5186-hover n2-style-e126d2b28ae904682cfaecf6787e80e7-heading   n2-ow" style="display:block;">Presidente da Câmara Municipal revela dificuldade em realizar concurso público e implantar TV aberta do legislativo municipal</div></div></div></div><div data-slide-duration="0" data-id="355" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-355" style=""><div data-hash="adab32a5ce20ca6c25f5175836bf7f05" data-desktop="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Implantação-Adutora-Elevatórias.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Implantação-Adutora-Elevatórias.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="http://www.jornalgrandebahia.com.br/2017/05/avanca-ampliacao-do-sistema-de-abastecimento-de-agua-na-regiao-de-feira-de-santana/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer" style="z-index:1;overflow:visible;text-align:left;left:7px;top:0px;width:auto;height:auto;" data-rotation="0" data-adaptivefont="0" data-generatorvisible="" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-responsiveposition="1" data-responsivesize="1" data-desktopportraitleft="7" data-desktopportraittop="0" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="left" data-desktopportraitvalign="bottom" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-desktopportraitfontsize="170"><div id="n2-ss-46item3" class="n2-font-160d75ab31a2e4dc1ea20ee6aa2b5186-hover n2-style-e126d2b28ae904682cfaecf6787e80e7-heading   n2-ow" style="display:block;">Avança ampliação do sistema de abastecimento de água na região de Feira de Santana</div></div></div></div><div data-slide-duration="0" data-id="355" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-355" style=""><div data-hash="c9aa5a545a16dfba42ade99b11f116bd" data-desktop="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Vista-aérea-do-Presídio-Regional-de-Feira-de-Santana.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Vista-aérea-do-Presídio-Regional-de-Feira-de-Santana.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="http://www.jornalgrandebahia.com.br/2017/05/conjunto-penal-de-feira-de-santana-inaugura-bercario-e-escola-feminina/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer" style="z-index:1;overflow:visible;text-align:left;left:7px;top:0px;width:auto;height:auto;" data-rotation="0" data-adaptivefont="0" data-generatorvisible="" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-responsiveposition="1" data-responsivesize="1" data-desktopportraitleft="7" data-desktopportraittop="0" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="left" data-desktopportraitvalign="bottom" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-desktopportraitfontsize="170"><div id="n2-ss-46item4" class="n2-font-160d75ab31a2e4dc1ea20ee6aa2b5186-hover n2-style-e126d2b28ae904682cfaecf6787e80e7-heading   n2-ow" style="display:block;">Conjunto Penal de Feira de Santana inaugura berçário e escola feminina</div></div></div></div><div data-slide-duration="0" data-id="355" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-355" style=""><div data-hash="dfd681684e85efdb09a5dca78f7a0288" data-desktop="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/04/Sérgio-Fernando-Moro-6.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/04/Sérgio-Fernando-Moro-6.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="http://www.jornalgrandebahia.com.br/2017/05/juiz-sergio-moro-pede-que-manifestantes-nao-comparecam-a-depoimento-de-lula/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer" style="z-index:1;overflow:visible;text-align:left;left:7px;top:0px;width:auto;height:auto;" data-rotation="0" data-adaptivefont="0" data-generatorvisible="" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-responsiveposition="1" data-responsivesize="1" data-desktopportraitleft="7" data-desktopportraittop="0" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="left" data-desktopportraitvalign="bottom" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-desktopportraitfontsize="170"><div id="n2-ss-46item5" class="n2-font-160d75ab31a2e4dc1ea20ee6aa2b5186-hover n2-style-e126d2b28ae904682cfaecf6787e80e7-heading   n2-ow" style="display:block;">Juiz Sérgio Moro pede que manifestantes não compareçam a depoimento de Lula</div></div></div></div><div data-slide-duration="0" data-id="355" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-355" style=""><div data-hash="d49660e1de694bf17ac0c54f7dddf01e" data-desktop="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Reunião-entre-membros-do-Governo-do-Estado-e-Ministério-Público.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Reunião-entre-membros-do-Governo-do-Estado-e-Ministério-Público.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="http://www.jornalgrandebahia.com.br/2017/05/governo-da-bahia-debate-integracao-tarifaria-do-transporte-publico-de-salvador-em-encontro-no-ministerio-publico/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer" style="z-index:1;overflow:visible;text-align:left;left:7px;top:0px;width:auto;height:auto;" data-rotation="0" data-adaptivefont="0" data-generatorvisible="" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-responsiveposition="1" data-responsivesize="1" data-desktopportraitleft="7" data-desktopportraittop="0" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="left" data-desktopportraitvalign="bottom" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-desktopportraitfontsize="170"><div id="n2-ss-46item6" class="n2-font-160d75ab31a2e4dc1ea20ee6aa2b5186-hover n2-style-e126d2b28ae904682cfaecf6787e80e7-heading   n2-ow" style="display:block;">Governo da Bahia debate integração tarifária do transporte público de Salvador em encontro no Ministério Público</div></div></div></div><div data-slide-duration="0" data-id="355" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-355" style=""><div data-hash="764782af4dc478ae3c91387ed81b67d5" data-desktop="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Atendimento-do-SAC-Empresarial.jpeg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Atendimento-do-SAC-Empresarial.jpeg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="http://www.jornalgrandebahia.com.br/2017/05/salvador-sac-empresarial-participa-da-semana-do-microempreendedor-individual/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer" style="z-index:1;overflow:visible;text-align:left;left:7px;top:0px;width:auto;height:auto;" data-rotation="0" data-adaptivefont="0" data-generatorvisible="" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-responsiveposition="1" data-responsivesize="1" data-desktopportraitleft="7" data-desktopportraittop="0" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="left" data-desktopportraitvalign="bottom" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-desktopportraitfontsize="170"><div id="n2-ss-46item7" class="n2-font-160d75ab31a2e4dc1ea20ee6aa2b5186-hover n2-style-e126d2b28ae904682cfaecf6787e80e7-heading   n2-ow" style="display:block;">Salvador: SAC Empresarial participa da Semana do Microempreendedor Individual</div></div></div></div><div data-slide-duration="0" data-id="355" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-355" style=""><div data-hash="41d9933053a7097a4a26cb570d657307" data-desktop="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/04/Sérgio-Fernando-Moro-5.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/04/Sérgio-Fernando-Moro-5.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="http://www.jornalgrandebahia.com.br/2017/05/parana-prepara-esquema-de-seguranca-para-depoimento-do-ex-presidente-lula-ao-juiz-sergio-moro/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer" style="z-index:1;overflow:visible;text-align:left;left:7px;top:0px;width:auto;height:auto;" data-rotation="0" data-adaptivefont="0" data-generatorvisible="" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-responsiveposition="1" data-responsivesize="1" data-desktopportraitleft="7" data-desktopportraittop="0" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="left" data-desktopportraitvalign="bottom" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-desktopportraitfontsize="170"><div id="n2-ss-46item8" class="n2-font-160d75ab31a2e4dc1ea20ee6aa2b5186-hover n2-style-e126d2b28ae904682cfaecf6787e80e7-heading   n2-ow" style="display:block;">Paraná prepara esquema de segurança para depoimento do ex-presidente Lula ao juiz Sérgio Moro</div></div></div></div><div data-slide-duration="0" data-id="355" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-355" style=""><div data-hash="5803f11a23a7d2498af22b13d9144127" data-desktop="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Coronel-Adelmario-Xavier.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Coronel-Adelmario-Xavier.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="http://www.jornalgrandebahia.com.br/2017/05/coluna-de-antonio-jose-larangeira-de-08-de-maio-de-2017/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer" style="z-index:1;overflow:visible;text-align:left;left:7px;top:0px;width:auto;height:auto;" data-rotation="0" data-adaptivefont="0" data-generatorvisible="" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-responsiveposition="1" data-responsivesize="1" data-desktopportraitleft="7" data-desktopportraittop="0" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="left" data-desktopportraitvalign="bottom" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-desktopportraitfontsize="170"><div id="n2-ss-46item9" class="n2-font-160d75ab31a2e4dc1ea20ee6aa2b5186-hover n2-style-e126d2b28ae904682cfaecf6787e80e7-heading   n2-ow" style="display:block;">Coluna de Antônio José Larangeira de 08 de maio de 2017</div></div></div></div><div data-slide-duration="0" data-id="355" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-355" style=""><div data-hash="857e3dbd126384d62edd68cd82ab08a6" data-desktop="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Ativistas-defenderam-em-São-Paulo-legalização-da-maconha.jpeg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Ativistas-defenderam-em-São-Paulo-legalização-da-maconha.jpeg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="http://www.jornalgrandebahia.com.br/2017/05/marcha-da-maconha-expoe-reivindicacoes-nas-ruas-de-sao-paulo/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer" style="z-index:1;overflow:visible;text-align:left;left:7px;top:0px;width:auto;height:auto;" data-rotation="0" data-adaptivefont="0" data-generatorvisible="" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-responsiveposition="1" data-responsivesize="1" data-desktopportraitleft="7" data-desktopportraittop="0" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="left" data-desktopportraitvalign="bottom" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-desktopportraitfontsize="170"><div id="n2-ss-46item10" class="n2-font-160d75ab31a2e4dc1ea20ee6aa2b5186-hover n2-style-e126d2b28ae904682cfaecf6787e80e7-heading   n2-ow" style="display:block;">Marcha da Maconha expõe reivindicações nas ruas de São Paulo</div></div></div></div>                </div>
            </div>
        </div>
        <div data-ssleft="0+15" data-sstop="height/2-previousheight/2" id="n2-ss-46-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-arrow n2-ib nextend-arrow-previous  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Previous slide"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTEuNDMzIDE1Ljk5MkwyMi42OSA1LjcxMmMuMzkzLS4zOS4zOTMtMS4wMyAwLTEuNDItLjM5My0uMzktMS4wMy0uMzktMS40MjMgMGwtMTEuOTggMTAuOTRjLS4yMS4yMS0uMy40OS0uMjg1Ljc2LS4wMTUuMjguMDc1LjU2LjI4NC43N2wxMS45OCAxMC45NGMuMzkzLjM5IDEuMDMuMzkgMS40MjQgMCAuMzkzLS40LjM5My0xLjAzIDAtMS40MmwtMTEuMjU3LTEwLjI5IiBmaWxsPSIjZmZmZmZmIiBvcGFjaXR5PSIwLjgiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg==" alt="Arrow" /></div><div data-ssright="0+15" data-sstop="height/2-nextheight/2" id="n2-ss-46-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-arrow n2-ib nextend-arrow-next  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Next slide"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTAuNzIyIDQuMjkzYy0uMzk0LS4zOS0xLjAzMi0uMzktMS40MjcgMC0uMzkzLjM5LS4zOTMgMS4wMyAwIDEuNDJsMTEuMjgzIDEwLjI4LTExLjI4MyAxMC4yOWMtLjM5My4zOS0uMzkzIDEuMDIgMCAxLjQyLjM5NS4zOSAxLjAzMy4zOSAxLjQyNyAwbDEyLjAwNy0xMC45NGMuMjEtLjIxLjMtLjQ5LjI4NC0uNzcuMDE0LS4yNy0uMDc2LS41NS0uMjg2LS43NkwxMC43MiA0LjI5M3oiIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="Arrow" /></div>
<div data-ssleft="width/2-thumbnailwidth/2" data-sstop="height" data-offset="0" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-thumbnail nextend-thumbnail-default nextend-thumbnail-horizontal" style="position: absolute;width:100%;"><img class="nextend-thumbnail-button nextend-thumbnail-previous n2-ow" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjYiIGhlaWdodD0iMjYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+CiAgICA8ZyBmaWxsPSJub25lIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiPgogICAgICAgIDxjaXJjbGUgc3Ryb2tlPSIjZmZmIiBzdHJva2Utd2lkdGg9IjIiIG9wYWNpdHk9Ii41IiBmaWxsPSIjMDAwIiBjeD0iMTMiIGN5PSIxMyIgcj0iMTIiLz4KICAgICAgICA8cGF0aCBkPSJNMTMuNDM1IDkuMTc4Yy0uMTI2LS4xMjEtLjI3LS4xODItLjQzNi0uMTgyLS4xNjQgMC0uMzA2LjA2MS0uNDI4LjE4MmwtNC4zOCA0LjE3NWMtLjEyNi4xMjEtLjE4OC4yNjItLjE4OC40MjQgMCAuMTYxLjA2Mi4zMDIuMTg4LjQyM2wuNjUuNjIyYy4xMjYuMTIxLjI3My4xODIuNDQxLjE4Mi4xNyAwIC4zMTQtLjA2MS40MzYtLjE4MmwzLjMxNC0zLjE2MSAzLjI0OSAzLjE2MWMuMTI2LjEyMS4yNjkuMTgyLjQzMi4xODIuMTY0IDAgLjMwNy0uMDYxLjQzMy0uMTgybC42NjItLjYyMmMuMTI2LS4xMjEuMTg5LS4yNjIuMTg5LS40MjMgMC0uMTYyLS4wNjMtLjMwMy0uMTg5LS40MjRsLTQuMzczLTQuMTc1eiIgZmlsbD0iI2ZmZiIvPgogICAgPC9nPgo8L3N2Zz4=" alt="Arrow" /><img class="nextend-thumbnail-button nextend-thumbnail-next n2-ow n2-active" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNiIgaGVpZ2h0PSIyNiI+CiAgICA8ZyBmaWxsPSJub25lIj4KICAgICAgICA8Y2lyY2xlIGN4PSIxMyIgY3k9IjEzIiByPSIxMiIgZmlsbD0iIzAwMCIgc3Ryb2tlPSIjZmZmIiBzdHJva2Utd2lkdGg9IjIiIG9wYWNpdHk9Ii41Ii8+CiAgICAgICAgPHBhdGggZmlsbD0iI2ZmZiIgZD0iTTEyLjU2NSAxNi44MjJjLjEyNi4xMi4yNy4xODIuNDM2LjE4Mi4xNjggMCAuMzEtLjA2LjQzLS4xODJsNC4zOC00LjE3NWMuMTI4LS4xMi4xOS0uMjYyLjE5LS40MjQgMC0uMTYtLjA2Mi0uMzAyLS4xOS0uNDIzbC0uNjUtLjYyMmMtLjEyNS0uMTItLjI3Mi0uMTgyLS40NC0uMTgyLS4xNyAwLS4zMTQuMDYtLjQzNi4xODJsLTMuMzE0IDMuMTYtMy4yNS0zLjE2Yy0uMTI2LS4xMi0uMjctLjE4Mi0uNDMtLjE4Mi0uMTY2IDAtLjMxLjA2LS40MzUuMTgybC0uNjYyLjYyMmMtLjEyNi4xMi0uMTkuMjYyLS4xOS40MjMgMCAuMTYyLjA2NC4zMDMuMTkuNDI0bDQuMzczIDQuMTc1eiIvPgogICAgPC9nPgo8L3N2Zz4=" alt="Arrow" /><div class="nextend-thumbnail-inner"><div class="n2-style-8c39bd1b5d1c821102353bb13550e669-simple nextend-thumbnail-scroller n2-align-content-start"><div class="n2-style-0d7e6147d938756e488febb9fea88b5d-dot n2-active " style="width: 80px; height: 60px;"><div class="n2-ss-thumb-image" style="background-image: URL(&#039;http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Ministério-Público-do-Estado-da-Bahia-na-Micareta-2017-de-Feira-de-Santana.jpg&#039;);width: 80px; height: 60px;background-size: cover;"></div></div><div class="n2-style-0d7e6147d938756e488febb9fea88b5d-dot " style="width: 80px; height: 60px;"><div class="n2-ss-thumb-image" style="background-image: URL(&#039;http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Encontro-com-presidente-da-Câmara-Municipal-de-Feira-de-Santana-do-mês-de-maio.jpg&#039;);width: 80px; height: 60px;background-size: cover;"></div></div><div class="n2-style-0d7e6147d938756e488febb9fea88b5d-dot " style="width: 80px; height: 60px;"><div class="n2-ss-thumb-image" style="background-image: URL(&#039;http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Implantação-Adutora-Elevatórias.jpg&#039;);width: 80px; height: 60px;background-size: cover;"></div></div><div class="n2-style-0d7e6147d938756e488febb9fea88b5d-dot " style="width: 80px; height: 60px;"><div class="n2-ss-thumb-image" style="background-image: URL(&#039;http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Vista-aérea-do-Presídio-Regional-de-Feira-de-Santana.jpg&#039;);width: 80px; height: 60px;background-size: cover;"></div></div><div class="n2-style-0d7e6147d938756e488febb9fea88b5d-dot " style="width: 80px; height: 60px;"><div class="n2-ss-thumb-image" style="background-image: URL(&#039;http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/04/Sérgio-Fernando-Moro-6.jpg&#039;);width: 80px; height: 60px;background-size: cover;"></div></div><div class="n2-style-0d7e6147d938756e488febb9fea88b5d-dot " style="width: 80px; height: 60px;"><div class="n2-ss-thumb-image" style="background-image: URL(&#039;http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Reunião-entre-membros-do-Governo-do-Estado-e-Ministério-Público.jpg&#039;);width: 80px; height: 60px;background-size: cover;"></div></div><div class="n2-style-0d7e6147d938756e488febb9fea88b5d-dot " style="width: 80px; height: 60px;"><div class="n2-ss-thumb-image" style="background-image: URL(&#039;http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Atendimento-do-SAC-Empresarial.jpeg&#039;);width: 80px; height: 60px;background-size: cover;"></div></div><div class="n2-style-0d7e6147d938756e488febb9fea88b5d-dot " style="width: 80px; height: 60px;"><div class="n2-ss-thumb-image" style="background-image: URL(&#039;http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/04/Sérgio-Fernando-Moro-5.jpg&#039;);width: 80px; height: 60px;background-size: cover;"></div></div><div class="n2-style-0d7e6147d938756e488febb9fea88b5d-dot " style="width: 80px; height: 60px;"><div class="n2-ss-thumb-image" style="background-image: URL(&#039;http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Coronel-Adelmario-Xavier.jpg&#039;);width: 80px; height: 60px;background-size: cover;"></div></div><div class="n2-style-0d7e6147d938756e488febb9fea88b5d-dot " style="width: 80px; height: 60px;"><div class="n2-ss-thumb-image" style="background-image: URL(&#039;http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Ativistas-defenderam-em-São-Paulo-legalização-da-maconha.jpeg&#039;);width: 80px; height: 60px;background-size: cover;"></div></div></div></div></div>
</div><div class="n2-clear"></div><div id="n2-ss-46-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div id="n2-ss-46-placeholder" style="position: relative;z-index:2;"><img style="width: 100%; max-width:3000px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjEyMDAiIGhlaWdodD0iODAwIiA+PC9zdmc+" alt="Slider" /></div>
<!-- Nextend Smart Slider 3 #46 - END -->
</div>
		</div><div id="mh_newsdesk_custom_posts-14" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.jornalgrandebahia.com.br/manchete/" class="widget-title-link">Manchete</a></span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://www.jornalgrandebahia.com.br/2017/05/quem-e-emmanuel-macron-o-novo-presidente-eleito-da-franca/" title="Quem é Emmanuel Macron, o novo presidente eleito da França"><img width="120" height="67" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Emmanuel-Jean-Michel-Frédéric-Macron-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Emmanuel Jean-Michel Frédéric Macron é um político, funcionário público, banqueiro francês e atual presidente eleito da França." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Emmanuel-Jean-Michel-Frédéric-Macron-120x67.jpg 120w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Emmanuel-Jean-Michel-Frédéric-Macron-777x437.jpg 777w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Emmanuel-Jean-Michel-Frédéric-Macron-180x101.jpg 180w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Emmanuel-Jean-Michel-Frédéric-Macron-260x146.jpg 260w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Emmanuel-Jean-Michel-Frédéric-Macron-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">7 de maio de 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://www.jornalgrandebahia.com.br/2017/05/quem-e-emmanuel-macron-o-novo-presidente-eleito-da-franca/" title="Quem é Emmanuel Macron, o novo presidente eleito da França" rel="bookmark">
									Quem é Emmanuel Macron, o novo presidente eleito da França								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://www.jornalgrandebahia.com.br/2017/05/le-monde-mostra-situacao-dramatica-do-nordeste-brasileiro-com-pior-estiagem-desde-1910/" title="Le Monde mostra situação dramática do Nordeste brasileiro com pior estiagem desde 1910"><img width="120" height="67" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Estiagem-atinge-intensamente-Nordeste-do-Brasil-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Estiagem atinge intensamente Nordeste do Brasil." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Estiagem-atinge-intensamente-Nordeste-do-Brasil-120x67.jpg 120w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Estiagem-atinge-intensamente-Nordeste-do-Brasil-777x437.jpg 777w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Estiagem-atinge-intensamente-Nordeste-do-Brasil-180x101.jpg 180w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Estiagem-atinge-intensamente-Nordeste-do-Brasil-260x146.jpg 260w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Estiagem-atinge-intensamente-Nordeste-do-Brasil-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">7 de maio de 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://www.jornalgrandebahia.com.br/2017/05/le-monde-mostra-situacao-dramatica-do-nordeste-brasileiro-com-pior-estiagem-desde-1910/" title="Le Monde mostra situação dramática do Nordeste brasileiro com pior estiagem desde 1910" rel="bookmark">
									Le Monde mostra situação dramática do Nordeste brasileiro com pior estiagem desde 1910								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="mh_newsdesk_custom_posts-6" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.jornalgrandebahia.com.br/colunistas-blogs-e-artigos/" class="widget-title-link">Colunistas, Blogs e Artigos</a></span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://www.jornalgrandebahia.com.br/2017/05/coluna-de-antonio-jose-larangeira-de-08-de-maio-de-2017/" title="Coluna de Antônio José Larangeira de 08 de maio de 2017"><img width="120" height="67" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Coronel-Adelmario-Xavier-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Por força do regimento da Policia Militar do Estado da Bahia, o coronel PM Adelmário Xavier vai para reserva em setembro." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Coronel-Adelmario-Xavier-120x67.jpg 120w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Coronel-Adelmario-Xavier-180x101.jpg 180w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Coronel-Adelmario-Xavier-260x146.jpg 260w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Coronel-Adelmario-Xavier-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">8 de maio de 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://www.jornalgrandebahia.com.br/2017/05/coluna-de-antonio-jose-larangeira-de-08-de-maio-de-2017/" title="Coluna de Antônio José Larangeira de 08 de maio de 2017" rel="bookmark">
									Coluna de Antônio José Larangeira de 08 de maio de 2017								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://www.jornalgrandebahia.com.br/2017/05/a-feira-de-santana-e-o-fim-da-guerra-por-adilson-simas/" title="A Feira de Santana e o fim da guerra | Por Adilson Simas"><img width="120" height="67" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Feira-de-Santana-Missa-da-Vitória-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Missa da Vitória, ocorrida em Feira de Santana, em 13 de maio de 1945." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Feira-de-Santana-Missa-da-Vitória-120x67.jpg 120w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Feira-de-Santana-Missa-da-Vitória-777x437.jpg 777w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Feira-de-Santana-Missa-da-Vitória-180x101.jpg 180w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Feira-de-Santana-Missa-da-Vitória-260x146.jpg 260w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/05/Feira-de-Santana-Missa-da-Vitória-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">7 de maio de 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://www.jornalgrandebahia.com.br/2017/05/a-feira-de-santana-e-o-fim-da-guerra-por-adilson-simas/" title="A Feira de Santana e o fim da guerra | Por Adilson Simas" rel="bookmark">
									A Feira de Santana e o fim da guerra | Por Adilson Simas								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="rotatingbannerwidget-2" class="sb-widget clearfix rotatingBannerWidget"><h4 class="widget-title"><span>Publicidade</span></h4><div style="width: 100%; height: auto;" data-cycle-auto-height="container" class="custom-banners-cycle-slideshow cycle-slideshow custom-b-1840028467 custom-banners-cycle-slideshow-default_style" data-cycle-fx="fade" data-cycle-timeout="3000" data-cycle-pause-on-hover="" data-cycle-slides="> div.banner_wrapper" data-cycle-paused=""><div class="banner_wrapper" style="width: 100%;"><div class="banner  banner-384445 bottom vert custom-banners-theme-default_style" style="width: 100%; height: auto;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.behrmannbar.com.br/"></a><img width="740" height="320" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Behrmann-Bar-370x160-20160701.png" class="attachment-full size-full" alt="Banner de campanha publicitária do Behrmann Bar, veiculado no Jornal Grande Bahia, em 1º de julho de 2016." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Behrmann-Bar-370x160-20160701.png 740w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Behrmann-Bar-370x160-20160701-520x225.png 520w" sizes="(max-width: 740px) 100vw, 740px" /></div></div><div class="banner_wrapper" style="display:none; width: 100%;"><div class="banner  banner-384424 bottom vert custom-banners-theme-default_style" style="width: 100%; height: auto;"><a class="custom_banners_big_link"  target="_blank"  href="http://pastorjosedearimateia.com.br/"></a><img width="740" height="320" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-de-José-de-Arimateia-370x160-20160701.png" class="attachment-full size-full" alt="Banner de campanha publicitária do José de Arimateia, veiculado no Jornal Grande Bahia, em 1 julho de 2016." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-de-José-de-Arimateia-370x160-20160701.png 740w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-de-José-de-Arimateia-370x160-20160701-520x225.png 520w" sizes="(max-width: 740px) 100vw, 740px" /></div></div><div class="banner_wrapper" style="display:none; width: 100%;"><div class="banner  banner-384449 bottom vert custom-banners-theme-default_style" style="width: 100%; height: auto;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.jornalgrandebahia.com.br/2014/12/expediente-do-jornal-grande-bahia-jgb/"></a><img width="740" height="320" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Jornal-Grande-Bahia-370x160-20160701.png" class="attachment-full size-full" alt="Banner de campanha publicitária do Jornal Grande Bahia, veiculado em 1 julho de 2016." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Jornal-Grande-Bahia-370x160-20160701.png 740w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Jornal-Grande-Bahia-370x160-20160701-520x225.png 520w" sizes="(max-width: 740px) 100vw, 740px" /></div></div><div class="banner_wrapper" style="display:none; width: 100%;"><div class="banner  banner-384448 bottom vert custom-banners-theme-default_style" style="width: 100%; height: auto;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.jornalgrandebahia.com.br/2016/07/feira-de-santana-programa-rotativo-news-completa-10-anos-de-atuacao/"></a><img width="740" height="320" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Rotativo-News-370x160-20160701.png" class="attachment-full size-full" alt="Banner de campanha publicitária do Rotativo News, veiculado no Jornal Grande Bahia, em 1 julho de 2016." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Rotativo-News-370x160-20160701.png 740w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Rotativo-News-370x160-20160701-520x225.png 520w" sizes="(max-width: 740px) 100vw, 740px" /></div></div><div class="banner_wrapper" style="display:none; width: 100%;"><div class="banner  banner-384418 bottom vert custom-banners-theme-default_style" style="width: 100%; height: auto;"><a class="custom_banners_big_link"  target="_blank"  href="#"></a><img width="740" height="320" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-da-Jads-Foto-370x160-20160701.png" class="attachment-full size-full" alt="Banner de campanha publicitária da Jads Foto, veiculado no Jornal Grande Bahia, em 1 julho de 2016." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-da-Jads-Foto-370x160-20160701.png 740w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-da-Jads-Foto-370x160-20160701-520x225.png 520w" sizes="(max-width: 740px) 100vw, 740px" /></div></div><div class="custom-b-cycle-controls custom-banners-controls-theme-default_style"></div></div><!-- end slideshow --></div><div id="rotatingbannerwidget-4" class="sb-widget clearfix rotatingBannerWidget"><h4 class="widget-title"><span>Campanha do JGB</span></h4><div style="width: auto; height: auto;" data-cycle-auto-height="container" class="custom-banners-cycle-slideshow cycle-slideshow custom-b-1900615981 custom-banners-cycle-slideshow-default_style" data-cycle-fx="fade" data-cycle-timeout="4000" data-cycle-pause-on-hover="" data-cycle-slides="> div.banner_wrapper" data-cycle-paused=""><div class="banner_wrapper" style=""><div class="banner  banner-385540 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.jornalgrandebahia.com.br/2016/06/desenvolvida-pela-meio-comunicacao-campanha-publicitaria-do-jornal-grande-bahia-provoca-voce-quer-opiniao/"></a><img width="740" height="240" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-Jornal-Grande-Bahia-–-Campanha-‘Você-quer-uma-opinião-2.png" class="attachment-full size-full" alt="Banner do Jornal Grande Bahia no formato 370x120 pixel, referente a campanha ‘Você quer uma opinião&#039;, veiculado em 5 de julho de 2016." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-Jornal-Grande-Bahia-–-Campanha-‘Você-quer-uma-opinião-2.png 740w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-Jornal-Grande-Bahia-–-Campanha-‘Você-quer-uma-opinião-2-520x169.png 520w" sizes="(max-width: 740px) 100vw, 740px" /></div></div><div class="banner_wrapper" style="display:none; "><div class="banner  banner-385538 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.jornalgrandebahia.com.br/2016/06/desenvolvida-pela-meio-comunicacao-campanha-publicitaria-do-jornal-grande-bahia-provoca-voce-quer-opiniao/"></a><img width="740" height="240" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-Jornal-Grande-Bahia-–-Campanha-‘Você-quer-uma-opinião-1.png" class="attachment-full size-full" alt="Banner do Jornal Grande Bahia no formato 370x120 pixel, referente a campanha ‘Você quer uma opinião&#039;, veiculado em 5 de julho de 2016." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-Jornal-Grande-Bahia-–-Campanha-‘Você-quer-uma-opinião-1.png 740w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-Jornal-Grande-Bahia-–-Campanha-‘Você-quer-uma-opinião-1-520x169.png 520w" sizes="(max-width: 740px) 100vw, 740px" /></div></div><div class="custom-b-cycle-controls custom-banners-controls-theme-default_style"></div></div><!-- end slideshow --></div></aside></div>
</div>
<footer class="mh-footer">
	<div id="text-14" class="footer-ad-wrap widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JGB - Responsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3403277760851095"
     data-ad-slot="8709972546"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="nav_menu-9" class="footer-widget widget_nav_menu"><h5 class="widget-title">Jornal Grande Bahia</h5><div class="menu-menu-dados-do-jgb-container"><ul id="menu-menu-dados-do-jgb" class="menu"><li id="menu-item-348530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348530"><a title="http://www.jornalgrandebahia.com.br/2013/06/perfil-do-jornal-grande-bahia-jgb.htmlhttp://www.jornalgrandebahia.com.br/2014/12/expediente-do-jornal-grande-bahia-jgb/" href="http://www.jornalgrandebahia.com.br/2014/12/expediente-do-jornal-grande-bahia-jgb/">Expediente do JGB</a></li>
<li id="menu-item-348531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348531"><a href="http://www.jornalgrandebahia.com.br/2013/06/perfil-do-jornal-grande-bahia-jgb/">Perfil do JGB</a></li>
<li id="menu-item-348532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348532"><a href="http://www.jornalgrandebahia.com.br/2014/02/principios-editoriais-do-jornal-grande-bahia-jgb/">Princípios editoriais do JGB</a></li>
<li id="menu-item-348533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348533"><a href="http://www.jornalgrandebahia.com.br/2015/03/audiencia-do-jornal-grande-bahia-jgb/">Audiência do JGB</a></li>
<li id="menu-item-348534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348534"><a href="http://www.jornalgrandebahia.com.br/wp-content/uploads/2015/03/Relat%C3%B3rio-de-audi%C3%AAncia-do-Jornal-Grande-Bahia-Abril-de-2016.pdf">Relatório da audiência do JGB</a></li>
<li id="menu-item-348535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348535"><a href="http://www.jornalgrandebahia.com.br/2014/12/jornal-grande-bahia-tem-marca-registrada-no-inpi/">Marca do JGB no INPI</a></li>
<li id="menu-item-348536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348536"><a href="http://www.jornalgrandebahia.com.br/2013/05/120-mil-leitores-mes-uma-nova-logomarca-e-a-campanha-em-outdoor-registram-momento-em-que-o-jornal-grande-bahia-se-consolida-como-importante-veiculo-de-comunicacao-de-massa/">Campanha do JGB</a></li>
<li id="menu-item-348537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348537"><a href="http://www.jornalgrandebahia.com.br/2014/12/apoio-institucional-do-jornal-grande-bahia/">Apoio institucional do JGB</a></li>
<li id="menu-item-348538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348538"><a href="http://www.jornalgrandebahia.com.br/2014/04/em-oficio-poder-judiciario-da-bahia-destaca-trabalho-do-jornal-grande-bahia-e-do-jornalista-carlos-augusto-como-integro-imparcial-serio-e-profissional/">Ofício do Poder Judiciário da Bahia ao JGB</a></li>
<li id="menu-item-348540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348540"><a href="http://www.jornalgrandebahia.com.br/2014/07/trabalho-do-jornalista-carlos-augusto-e-destaque-no-diario-oficial-do-poder-legislativo-do-estado-da-bahia/">Moção do Poder Legislativo da Bahia ao JGB</a></li>
</ul></div></div><div id="text-2" class="footer-widget widget_text"><h5 class="widget-title">Contatos e endereço do JGB</h5>			<div class="textwidget"><p>Telefones<br />
(75)3623-0168 | (75)98242-8000<br />
---------------------------------------------<br />
E-mails<br />
diretor@jornalgrandebahia.com.br<br />
editor@jornalgrandebahia.com.br<br />
comercial@jornalgrandebahia.com.br<br />
---------------------------------------------<br />
Endereço<br />
Rua Barão de Cotegipe, Nº 878,<br />
1º Andar, Sala 101 | Bairro Centro<br />
Feira de Santana | Bahia | Brasil<br />
CEP 44001-550</p>
</div>
		</div><div id="a2a_follow_widget-3" class="footer-widget widget_a2a_follow_widget"><h5 class="widget-title">Redes sociais do JGB</h5><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list" data-a2a-url="http://www.jornalgrandebahia.com.br/feed" data-a2a-title="Jornal Grande Bahia – JGB" style=""><a class="a2a_button_facebook" href="https://www.facebook.com/jornalGB" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/jornalgrandebah" title="Twitter" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/jornalgrandebahia/" title="Instagram" target="_blank"></a><a class="a2a_button_flickr" href="https://www.flickr.com/photos/jornalgrandebahia/" title="Flickr" target="_blank"></a><a class="a2a_button_google_plus" href="https://plus.google.com/+JornalGrandeBahiaBr" title="Google+" target="_blank"></a><a class="a2a_button_youtube" href="https://www.youtube.com/user/jornalgrandebahia" title="YouTube" target="_blank"></a><a class="a2a_button_feed" href="http://www.jornalgrandebahia.com.br/feed" title="RSS Feed" target="_blank"></a></div></div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="nav_menu-6" class="footer-widget widget_nav_menu"><h5 class="widget-title">Categorias de Publicações</h5><div class="menu-menu-categorias-principais-container"><ul id="menu-menu-categorias-principais" class="menu"><li id="menu-item-368029" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-368029"><a href="http://www.jornalgrandebahia.com.br/blog/">Lista de Publicações</a></li>
<li id="menu-item-348518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348518"><a href="http://www.jornalgrandebahia.com.br/manchete/">Manchete</a></li>
<li id="menu-item-348519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348519"><a href="http://www.jornalgrandebahia.com.br/poder-e-sociedade/">Poder e Sociedade</a></li>
<li id="menu-item-348520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348520"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/">Série de reportagens</a></li>
<li id="menu-item-348521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348521"><a href="http://www.jornalgrandebahia.com.br/sistema_judicial/">Sistema Judicial</a></li>
<li id="menu-item-348517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-348517"><a href="http://www.jornalgrandebahia.com.br/educacao-e-entretenimento/">Educação, Cultura e Entretenimento</a></li>
<li id="menu-item-348516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348516"><a href="http://www.jornalgrandebahia.com.br/colunistas-blogs-e-artigos/">Colunistas, Blogs e Artigos</a></li>
<li id="menu-item-348514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348514"><a href="http://www.jornalgrandebahia.com.br/jornal-grande-bahia/">Jornal Grande Bahia</a></li>
</ul></div></div><div id="nav_menu-10" class="footer-widget widget_nav_menu"><h5 class="widget-title">Carlos Augusto</h5><div class="menu-menu-carlos-augusto-container"><ul id="menu-menu-carlos-augusto" class="menu"><li id="menu-item-350902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350902"><a href="http://lattes.cnpq.br/4256211768415653">Currículo Lattes</a></li>
<li id="menu-item-350899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350899"><a href="http://www.jornalgrandebahia.com.br/2015/09/no-aniversario-de-emancipacao-politica-de-feira-de-santana-carlos-augusto-diretor-do-jornal-grande-bahia-e-homenageando-pelo-municipio-com-a-ordem-do-merito/">Ordem do Mérito concedida pelo Município de Feira de Santana</a></li>
<li id="menu-item-350901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350901"><a href="http://www.jornalgrandebahia.com.br/2009/07/ministro-do-stj-e-autoridades-sao-homenageados-com-titulo-de-cidadao-saogoncalense-e-medalha-28-de-julho/">Título de Cidadão concedido pela CMSGC</a></li>
<li id="menu-item-350900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350900"><a href="http://www.jornalgrandebahia.com.br/2014/12/camara-municipal-de-sao-goncalo-aprova-mocao-de-aplausos-para-o-cientista-social-carlos-augusto/">Moção da Câmara Municipal de São Gonçalo</a></li>
</ul></div></div><div id="nav_menu-11" class="footer-widget widget_nav_menu"><h5 class="widget-title">Links</h5><div class="menu-menu-links-container"><ul id="menu-menu-links" class="menu"><li id="menu-item-408061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408061"><a href="http://www.tse.jus.br/eleicoes/eleicoes-2016/divulgacao-de-candidaturas-e-contas-eleitorais">Eleições 2016 – consulta a registro de candidaturas</a></li>
<li id="menu-item-408068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408068"><a href="http://www.jornalgrandebahia.com.br/2015/10/supremo-tribunal-federal-ministro-celso-de-mello-cassa-decisao-que-determinou-retirada-de-noticia-de-site/">Decisão do STF sobre liberdade de informação jornalística</a></li>
<li id="menu-item-408071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408071"><a href="http://www.jornalgrandebahia.com.br/2015/08/a-critica-que-meios-de-comunicacao-social-dirigem-as-pessoas-publicas-nao-deve-sofrer-as-limitacoes-externas-reafirma-em-voto-no-stf-ministro-celso-de-mello/">Fundamentos jurídicos da liberdade de imprensa</a></li>
</ul></div></div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="nav_menu-8" class="footer-widget widget_nav_menu"><h5 class="widget-title">Colunistas</h5><div class="menu-menu-colunistas-container"><ul id="menu-menu-colunistas" class="menu"><li id="menu-item-348522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348522"><a href="http://www.jornalgrandebahia.com.br/author/alberto-peixoto">Alberto Peixoto</a></li>
<li id="menu-item-348523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348523"><a href="http://www.jornalgrandebahia.com.br/author/antonio-jose-larangeira">Antônio José Larangeira</a></li>
<li id="menu-item-348524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348524"><a href="http://www.jornalgrandebahia.com.br/author/carlos-augusto">Carlos Augusto</a></li>
<li id="menu-item-391958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-391958"><a href="http://www.jornalgrandebahia.com.br/2016/07/repatriacao-da-grana-por-fernando-brandao-filho/">Fernando Brandão Filho</a></li>
<li id="menu-item-348525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348525"><a href="http://www.jornalgrandebahia.com.br/author/joao-baptista-herkenhoff">João Baptista Herkenhoff</a></li>
<li id="menu-item-348526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348526"><a href="http://www.jornalgrandebahia.com.br/author/juarez-duarte-bomfim">Juarez Duarte Bomfim</a></li>
<li id="menu-item-348527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348527"><a href="http://www.jornalgrandebahia.com.br/author/luiz-holanda">Luiz Holanda</a></li>
<li id="menu-item-348528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348528"><a href="http://www.jornalgrandebahia.com.br/author/nilson-weisheimer">Nilson Weisheimer</a></li>
<li id="menu-item-348529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348529"><a href="http://www.jornalgrandebahia.com.br/author/rinaldo-segundo">Rinaldo Segundo</a></li>
</ul></div></div><div id="search-6" class="footer-widget widget_search"><h5 class="widget-title">Pesquise no JGB</h5><form role="search" method="get" class="search-form" action="http://www.jornalgrandebahia.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="archives-3" class="footer-widget widget_archive"><h5 class="widget-title">Arquivos do JGB</h5>		<label class="screen-reader-text" for="archives-dropdown-3">Arquivos do JGB</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='http://www.jornalgrandebahia.com.br/2017/05/'> maio 2017 </option>
	<option value='http://www.jornalgrandebahia.com.br/2017/04/'> abril 2017 </option>
	<option value='http://www.jornalgrandebahia.com.br/2017/03/'> março 2017 </option>
	<option value='http://www.jornalgrandebahia.com.br/2017/02/'> fevereiro 2017 </option>
	<option value='http://www.jornalgrandebahia.com.br/2017/01/'> janeiro 2017 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/12/'> dezembro 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/11/'> novembro 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/10/'> outubro 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/09/'> setembro 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/08/'> agosto 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/07/'> julho 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/06/'> junho 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/05/'> maio 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/04/'> abril 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/03/'> março 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/02/'> fevereiro 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/01/'> janeiro 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/12/'> dezembro 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/11/'> novembro 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/10/'> outubro 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/09/'> setembro 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/08/'> agosto 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/07/'> julho 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/06/'> junho 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/05/'> maio 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/04/'> abril 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/03/'> março 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/02/'> fevereiro 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/01/'> janeiro 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/12/'> dezembro 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/11/'> novembro 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/10/'> outubro 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/09/'> setembro 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/08/'> agosto 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/07/'> julho 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/06/'> junho 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/05/'> maio 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/04/'> abril 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/03/'> março 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/02/'> fevereiro 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/01/'> janeiro 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/12/'> dezembro 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/11/'> novembro 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/10/'> outubro 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/09/'> setembro 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/08/'> agosto 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/07/'> julho 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/06/'> junho 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/05/'> maio 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/04/'> abril 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/03/'> março 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/02/'> fevereiro 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/01/'> janeiro 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/12/'> dezembro 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/11/'> novembro 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/10/'> outubro 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/09/'> setembro 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/08/'> agosto 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/07/'> julho 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/06/'> junho 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/05/'> maio 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/04/'> abril 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/03/'> março 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/02/'> fevereiro 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/01/'> janeiro 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/12/'> dezembro 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/11/'> novembro 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/10/'> outubro 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/09/'> setembro 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/08/'> agosto 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/07/'> julho 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/06/'> junho 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/05/'> maio 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/04/'> abril 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/03/'> março 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/02/'> fevereiro 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/01/'> janeiro 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/12/'> dezembro 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/11/'> novembro 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/10/'> outubro 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/09/'> setembro 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/08/'> agosto 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/07/'> julho 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/06/'> junho 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/05/'> maio 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/04/'> abril 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/03/'> março 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/02/'> fevereiro 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/01/'> janeiro 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/12/'> dezembro 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/11/'> novembro 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/10/'> outubro 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/09/'> setembro 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/08/'> agosto 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/07/'> julho 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/06/'> junho 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/05/'> maio 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/04/'> abril 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/03/'> março 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/02/'> fevereiro 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/01/'> janeiro 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/12/'> dezembro 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/11/'> novembro 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/10/'> outubro 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/09/'> setembro 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/08/'> agosto 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/07/'> julho 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/06/'> junho 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/05/'> maio 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/04/'> abril 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/03/'> março 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/02/'> fevereiro 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/01/'> janeiro 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2007/12/'> dezembro 2007 </option>
	<option value='http://www.jornalgrandebahia.com.br/2007/11/'> novembro 2007 </option>
	<option value='http://www.jornalgrandebahia.com.br/2007/10/'> outubro 2007 </option>
	<option value='http://www.jornalgrandebahia.com.br/2007/09/'> setembro 2007 </option>
	<option value='http://www.jornalgrandebahia.com.br/2007/08/'> agosto 2007 </option>
	<option value='http://www.jornalgrandebahia.com.br/2007/07/'> julho 2007 </option>
	<option value='http://www.jornalgrandebahia.com.br/2007/06/'> junho 2007 </option>
	<option value='http://www.jornalgrandebahia.com.br/2007/05/'> maio 2007 </option>
	<option value='http://www.jornalgrandebahia.com.br/2007/04/'> abril 2007 </option>
	<option value='http://www.jornalgrandebahia.com.br/2007/03/'> março 2007 </option>
	<option value='http://www.jornalgrandebahia.com.br/2007/01/'> janeiro 2007 </option>
	<option value='http://www.jornalgrandebahia.com.br/2005/12/'> dezembro 2005 </option>

		</select>
		</div><div id="calendar-3" class="footer-widget widget_calendar"><h5 class="widget-title">Arquivos do JGB por data</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>maio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.jornalgrandebahia.com.br/2017/04/">&laquo; abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.jornalgrandebahia.com.br/2017/05/01/" aria-label="Posts publicados em May 1, 2017">1</a></td><td><a href="http://www.jornalgrandebahia.com.br/2017/05/02/" aria-label="Posts publicados em May 2, 2017">2</a></td><td><a href="http://www.jornalgrandebahia.com.br/2017/05/03/" aria-label="Posts publicados em May 3, 2017">3</a></td><td><a href="http://www.jornalgrandebahia.com.br/2017/05/04/" aria-label="Posts publicados em May 4, 2017">4</a></td><td><a href="http://www.jornalgrandebahia.com.br/2017/05/05/" aria-label="Posts publicados em May 5, 2017">5</a></td><td><a href="http://www.jornalgrandebahia.com.br/2017/05/06/" aria-label="Posts publicados em May 6, 2017">6</a></td><td><a href="http://www.jornalgrandebahia.com.br/2017/05/07/" aria-label="Posts publicados em May 7, 2017">7</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.jornalgrandebahia.com.br/2017/05/08/" aria-label="Posts publicados em May 8, 2017">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-menu-footer-do-jgb-container"><ul id="menu-menu-footer-do-jgb" class="menu"><li id="menu-item-348559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-348559"><a href="http://www.jornalgrandebahia.com.br/">Home</a></li>
<li id="menu-item-348558" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-348558"><a href="http://www.jornalgrandebahia.com.br/blog/">Lista de Publicações</a></li>
<li id="menu-item-348557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348557"><a href="http://www.jornalgrandebahia.com.br/sitemap-do-jgb/">Sitemap do JGB</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					© 2007 - 2016. Todos os direitos reservados ao Jornal Grande Bahia.				</p>
			</div>
		</div>
	</div>
</footer>
<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='http://www.jornalgrandebahia.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalgrandebahia.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.jornalgrandebahia.com.br/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.jornalgrandebahia.com.br/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.jornalgrandebahia.com.br/wp-content/plugins/add-to-any/addtoany.admin.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.jornalgrandebahia.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</body>
</html>