﻿<!DOCTYPE html>
<html class="no-js" lang="pt-BR"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" >
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3403277760851095",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.jornalgrandebahia.com.br/xmlrpc.php" />
<title>O ódio está no ar | Por Volker Wagener | | Jornal Grande Bahia – JGB</title>

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/+JornalGrandeBahia/" />
<meta name="keywords"  content="estados unidos da américa (eua),globalização,opinião,colunistas, blogs e artigos" />

<link rel="canonical" href="http://www.jornalgrandebahia.com.br/2017/02/o-odio-esta-no-ar-por-volker-wagener/" />
<meta property="og:title" content="O ódio está no ar | Por Volker Wagener | | Jornal Grande Bahia – JGB" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.jornalgrandebahia.com.br/2017/02/o-odio-esta-no-ar-por-volker-wagener/" />
<meta property="og:image" content="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Volker-Wagener-777x518.jpeg" />
<meta property="og:site_name" content="Jornal Grande Bahia – JGB" />
<meta property="og:description" content="O presidente Donald Trump e populistas europeus expõem as lições aprendidas pelo mundo ocidental depois da Segunda Guerra ao ridículo. É hora de a democracia mostrar sua força: nos Parlamentos, nas ruas, na imprensa, opina Volker Wagener. &quot;O Velho Mundo do século 20 já é, definitivamente, passado&quot;: o ministro do Exterior e futuro presidente alemão, Frank-Walter Steinmeier, não é alguém que deixaria escapar tal frase irrefletidamente – mesmo assim, ele foi direto ao ponto. E justamente Marine Le Pen, líder da legenda francesa Frente Nacional, lhe dá razão: &quot;Estamos testemunhando o fim de um mundo e o nascimento de um novo&quot;, disse ela, a 800 populistas de direita reunidos em Koblenz, oeste da Alemanha, no último sábado (21/01/2017). Lamentar pouco ajuda, reclamar não resolve nenhum problema. O Brexit, a saída do Reino Unido da União Europeia (UE), é uma realidade, assim como Trump. Uma metamorfose política no mundo ocidental está em andamento. O populismo está em alta. Nada vai continuar" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@jornalgrandebah" />
<meta name="twitter:domain" content="https://twitter.com/jornalgrandebah" />
<meta name="twitter:title" content="O ódio está no ar | Por Volker Wagener | | Jornal Grande Bahia – JGB" />
<meta name="twitter:description" content="O presidente Donald Trump e populistas europeus expõem as lições aprendidas pelo mundo ocidental depois da Segunda Guerra ao ridículo. É hora de a democracia mostrar sua força: nos Parlamentos, nas ruas, na imprensa, opina Volker Wagener. &quot;O Velho Mundo do século 20 já é, definitivamente, passado&quot;: o ministro do Exterior e futuro presidente alemão, Frank-Walter Steinmeier, não é alguém que deixaria escapar tal frase irrefletidamente – mesmo assim, ele foi direto ao ponto. E justamente Marine Le Pen, líder da legenda francesa Frente Nacional, lhe dá razão: &quot;Estamos testemunhando o fim de um mundo e o nascimento de um novo&quot;, disse ela, a 800 populistas de direita reunidos em Koblenz, oeste da Alemanha, no último sábado (21/01/2017). Lamentar pouco ajuda, reclamar não resolve nenhum problema. O Brexit, a saída do Reino Unido da União Europeia (UE), é uma realidade, assim como Trump. Uma metamorfose política no mundo ocidental está em andamento. O populismo está em alta. Nada vai continuar" />
<meta name="twitter:image" content="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Volker-Wagener-777x518.jpeg" />
<meta itemprop="image" content="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Volker-Wagener-777x518.jpeg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-31651671-1', { 'cookieDomain': 'www.jornalgrandebahia.com.br' } );
			
			ga('send', 'pageview');
			</script>
					<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Grande Bahia – JGB &raquo;" href="http://www.jornalgrandebahia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Grande Bahia – JGB &raquo;" href="http://www.jornalgrandebahia.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Grande Bahia – JGB &raquo; O ódio está no ar | Por Volker Wagener" href="http://www.jornalgrandebahia.com.br/2017/02/o-odio-esta-no-ar-por-volker-wagener/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jornalgrandebahia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.jornalgrandebahia.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='http://www.jornalgrandebahia.com.br/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpflowpluscss-css'  href='http://www.jornalgrandebahia.com.br/wp-content/plugins/wp-imageflow2/css/screen.css?ver=4.7.2' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='wpflowplus-ie8-css'  href='http://www.jornalgrandebahia.com.br/wp-content/plugins/wp-imageflow2/css/ie8.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.jornalgrandebahia.com.br/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.68' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.jornalgrandebahia.com.br/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.jornalgrandebahia.com.br/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700%7cNoto+Serif:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.jornalgrandebahia.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='http://www.jornalgrandebahia.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jornalgrandebahia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jornalgrandebahia.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.jornalgrandebahia.com.br/wp-content/plugins/wp-imageflow2//js/imageflowplus.js?ver=1484677358'></script>
<script type='text/javascript' src='http://www.jornalgrandebahia.com.br/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.jornalgrandebahia.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornalgrandebahia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornalgrandebahia.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Plenário do STF decide pela constitucionalidade de pagamento de 13º e férias a prefeitos e vices' href='http://www.jornalgrandebahia.com.br/2017/02/plenario-do-stf-decide-pela-constitucionalidade-de-pagamento-de-13o-e-ferias-a-prefeitos-e-vices/' />
<link rel='next' title='Dono da UTC confirma pagamento de propina a diretores da Petrobras' href='http://www.jornalgrandebahia.com.br/2017/02/dono-da-utc-confirma-pagamento-de-propina-a-diretores-da-petrobras/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.jornalgrandebahia.com.br/?p=440659' />
<link rel="alternate" type="application/json+oembed" href="http://www.jornalgrandebahia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F02%2Fo-odio-esta-no-ar-por-volker-wagener%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jornalgrandebahia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F02%2Fo-odio-esta-no-ar-por-volker-wagener%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css" media="screen"></style><meta name="google-site-verification" content="Wfiq1agGmdCzqZCx3SA6ZtEgzVCrtL7RyLc3DybyXnY" /><!--[if lt IE 9]>
<script src="http://www.jornalgrandebahia.com.br/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Noto Serif", serif; }
body { font-family: "Open Sans", sans-serif; }
</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/02/cropped-Jornal-Grande-Bahia-Logomarca-2016-Quadrada-260x260.png" sizes="32x32" />
<link rel="icon" href="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/02/cropped-Jornal-Grande-Bahia-Logomarca-2016-Quadrada-260x260.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/02/cropped-Jornal-Grande-Bahia-Logomarca-2016-Quadrada-260x260.png" />
<meta name="msapplication-TileImage" content="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/02/cropped-Jornal-Grande-Bahia-Logomarca-2016-Quadrada-300x200.png" />

<!-- BEGIN GADWP v4.9.6 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-31651671-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="53941e2787aa430d22073d7a1ba59b18"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170116_202517">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</script></head>
<body class="post-template-default single single-post postid-440659 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="http://www.jornalgrandebahia.com.br/" title="Jornal Grande Bahia – JGB" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/04/Jornal-Grande-Bahia-Logomarca-20160406.png" height="154" width="461" alt="Jornal Grande Bahia – JGB" />
</div>
</a>
		</div>
		<aside id="text-17" class="mh-col mh-2-3 widget_text"><div class="header-ad">			<div class="textwidget"><div class="banner_wrapper" style=""><div class="banner  banner-442645 bottom vert custom-banners-theme-" style=""><a class="custom_banners_big_link"  target="_blank"  href="#"></a><img width="728" height="90" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-728x90.png" class="attachment-full size-full" alt="Banner de campanha publicitária do Governo da Bahia, veiculado no Jornal Grande Bahia, de 16 de maio a 15 de junho de 2016." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-728x90.png 728w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-728x90-520x64.png 520w" sizes="(max-width: 728px) 100vw, 728px" /></div></div></div>
		</div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-main-do-jgb-container"><ul id="menu-menu-main-do-jgb" class="menu"><li id="menu-item-51313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51313"><a href="/">Início</a></li>
<li id="menu-item-254161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-254161"><a href="#">Categorias</a>
<ul class="sub-menu">
	<li id="menu-item-349408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349408"><a href="http://www.jornalgrandebahia.com.br/manchete/">Manchete</a></li>
	<li id="menu-item-69275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69275"><a href="http://www.jornalgrandebahia.com.br/poder-e-sociedade/">Poder e Sociedade</a></li>
	<li id="menu-item-74603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74603"><a href="http://www.jornalgrandebahia.com.br/educacao-e-entretenimento/">Educação e Entretenimento</a></li>
	<li id="menu-item-69277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69277"><a href="http://www.jornalgrandebahia.com.br/sistema_judicial/">Sistema Judicial</a></li>
	<li id="menu-item-255119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255119"><a href="http://www.jornalgrandebahia.com.br/todas-as-publicacoes/serie-de-reportagens">Série de reportagens</a></li>
	<li id="menu-item-69273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69273"><a href="http://www.jornalgrandebahia.com.br/colunistas-blogs-e-artigos/">Blogs e Artigos</a></li>
	<li id="menu-item-349405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349405"><a href="http://www.jornalgrandebahia.com.br/jornal-grande-bahia/">Jornal Grande Bahia</a></li>
	<li id="menu-item-368028" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-368028"><a href="http://www.jornalgrandebahia.com.br/blog/">Lista de Publicações</a></li>
</ul>
</li>
<li id="menu-item-368030" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-368030"><a href="http://www.jornalgrandebahia.com.br/blog/">Lista de Publicações</a></li>
<li id="menu-item-349409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-349409"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/">Série de reportagens</a>
<ul class="sub-menu">
	<li id="menu-item-349410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349410"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/a-cidade-desconstruida/">A cidade desconstruída</a></li>
	<li id="menu-item-349411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349411"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/brt-de-feira-de-santana/">BRT de Feira de Santana</a></li>
	<li id="menu-item-349412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349412"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/caso-constantino/">Caso Constantino</a></li>
	<li id="menu-item-349413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349413"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/caso-lagoa-do-subae/">Caso Lagoa do Subaé</a></li>
	<li id="menu-item-349414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349414"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/caso-lava-jato/">Caso Lava Jato</a></li>
	<li id="menu-item-349415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349415"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/caso-subae-brasil/">Caso Subaé Brasil</a></li>
	<li id="menu-item-349416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349416"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/caso-swissleaks/">Caso Swissleaks</a></li>
	<li id="menu-item-349417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349417"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/crise-financeira/">Crise financeira no TJBA</a></li>
	<li id="menu-item-349418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349418"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/crise-no-transporte/">Crise no transporte</a></li>
	<li id="menu-item-349419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349419"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/impeachment/">Impeachment</a></li>
	<li id="menu-item-349420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349420"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/lugares-para-visitar/">Lugares para visitar</a></li>
	<li id="menu-item-349421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349421"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/feira-de-santana-mafia-do-lixo/">Máfia do lixo</a></li>
	<li id="menu-item-349422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349422"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/mensagens/">Mensagens</a></li>
	<li id="menu-item-370914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370914"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/operacao-voucher/">Operação Voucher</a></li>
	<li id="menu-item-349425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349425"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/sistema-metroviario/">Sistema Metroviário</a></li>
	<li id="menu-item-349426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349426"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/zona-azul/">Zona Azul</a></li>
</ul>
</li>
<li id="menu-item-69276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69276"><a href="http://www.jornalgrandebahia.com.br/manchete/">Manchete</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			+ Recentes&gt;&gt;		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.jornalgrandebahia.com.br/2017/02/embasa-localiza-dezenas-de-ligacoes-clandestinas-na-zona-rural-de-feira-de-santana/" title="Embasa localiza dezenas de ligações clandestinas na zona rural de Feira de Santana">
					<span class="ticker-item-title">Embasa localiza dezenas de ligações clandestinas na zona rural de Feira de Santana</span>

				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.jornalgrandebahia.com.br/2017/02/procuradores-municipais-fazem-acao-nacional-junto-a-prefeitos-eleitos/" title="Procuradores municipais fazem ação nacional junto a prefeitos eleitos">
					<span class="ticker-item-title">Procuradores municipais fazem ação nacional junto a prefeitos eleitos</span>

				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.jornalgrandebahia.com.br/2017/02/joao-santana-monica-moura-e-mais-quatro-pessoas-sao-condenados-na-lava-jato/" title="João Santana, Mônica Moura e mais quatro pessoas são condenados na Lava Jato">
					<span class="ticker-item-title">João Santana, Mônica Moura e mais quatro pessoas são condenados na Lava Jato</span>

				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.jornalgrandebahia.com.br/2017/02/fe-e-manifestacoes-culturais-marcam-o-dia-de-iemanja-em-salvador/" title="Fé e manifestações culturais marcam o Dia de Iemanjá em Salvador">
					<span class="ticker-item-title">Fé e manifestações culturais marcam o Dia de Iemanjá em Salvador</span>

				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.jornalgrandebahia.com.br/2017/02/corpo-da-ex-primeira-dama-marisa-leticia-sera-velado-no-sindicato-dos-metalurgicos-do-abc/" title="Corpo da ex-primeira-dama Marisa Letícia será velado no Sindicato dos Metalúrgicos do ABC">
					<span class="ticker-item-title">Corpo da ex-primeira-dama Marisa Letícia será velado no Sindicato dos Metalúrgicos do ABC</span>

				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.jornalgrandebahia.com.br/2017/02/tres-criminosos-sao-presos-durante-festa-de-iemanja-em-salvador/" title="Três criminosos são presos durante festa de Iemanjá em Salvador">
					<span class="ticker-item-title">Três criminosos são presos durante festa de Iemanjá em Salvador</span>

				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.jornalgrandebahia.com.br/2017/02/estou-colado-com-rui-costa-declara-novo-presidente-da-assembleia-legislativa-da-bahia/" title="“Estou colado com Rui Costa”, declara novo presidente da Assembleia Legislativa da Bahia">
					<span class="ticker-item-title">“Estou colado com Rui Costa”, declara novo presidente da Assembleia Legislativa da Bahia</span>

				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.jornalgrandebahia.com.br/2017/02/estado-de-direito-democracia-crise-investimento-e-o-futuro-da-bahia-por-rui-costa/" title="Estado de Direito, democracia, crise, investimento e o futuro da Bahia | Por Rui Costa">
					<span class="ticker-item-title">Estado de Direito, democracia, crise, investimento e o futuro da Bahia | Por Rui Costa</span>

				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.jornalgrandebahia.com.br/2017/02/novos-ministros-do-governo-temer-tomam-posse-nesta-sexta-feira/" title="Novos ministros do governo Temer tomam posse nesta sexta-feira">
					<span class="ticker-item-title">Novos ministros do governo Temer tomam posse nesta sexta-feira</span>

				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.jornalgrandebahia.com.br/2017/02/ex-prefeita-de-coaraci-sera-julgada-em-subsecao-judiciaria-de-itabuna/" title="Ex-prefeita de Coaraci será julgada em subseção judiciária de Itabuna">
					<span class="ticker-item-title">Ex-prefeita de Coaraci será julgada em subseção judiciária de Itabuna</span>

				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://www.jornalgrandebahia.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.jornalgrandebahia.com.br" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.jornalgrandebahia.com.br/colunistas-blogs-e-artigos/" itemprop="url"><span itemprop="title">Colunistas, Blogs e Artigos</span></a></span></nav>
<article id="post-440659" class="post-440659 post type-post status-publish format-standard has-post-thumbnail hentry category-colunistas-blogs-e-artigos tag-estados-unidos tag-globalizacao tag-opiniao">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			O ódio está no ar | Por Volker Wagener		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://www.jornalgrandebahia.com.br/tag/estados-unidos/" rel="tag">Estados Unidos da América (EUA)</a><a href="http://www.jornalgrandebahia.com.br/tag/globalizacao/" rel="tag">Globalização</a><a href="http://www.jornalgrandebahia.com.br/tag/opiniao/" rel="tag">Opinião</a></div>	</header>
			<p class="entry-meta">
<span class="entry-meta-author vcard author">Publicado por: <a class="fn" href="http://www.jornalgrandebahia.com.br/author/jornal-grande-bahia/">Redação</a></span>
<span class="entry-meta-date updated">2 de fevereiro de 2017</span>
</p>
	<div class="entry-content clearfix">
		<div id="attachment_442347" style="width: 530px" class="wp-caption alignright"><a href="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Volker-Wagener.jpeg"><img class="size-medium wp-image-442347" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Volker-Wagener-520x347.jpeg" alt="Volker Wagener é jornalista do DW." width="520" height="347" srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Volker-Wagener-520x347.jpeg 520w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Volker-Wagener-400x267.jpeg 400w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Volker-Wagener-777x518.jpeg 777w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Volker-Wagener.jpeg 900w" sizes="(max-width: 520px) 100vw, 520px" /></a><p class="wp-caption-text">O presidente Donald Trump e populistas europeus expõem as lições aprendidas pelo mundo ocidental depois da Segunda Guerra ao ridículo. É hora de a democracia mostrar sua força: nos Parlamentos, nas ruas, na imprensa, opina Volker Wagener.</p></div>
<p style="text-align: justify;">&#8220;O Velho Mundo do século 20 já é, definitivamente, passado&#8221;: o ministro do Exterior e futuro presidente alemão, Frank-Walter Steinmeier, não é alguém que deixaria escapar tal frase irrefletidamente – mesmo assim, ele foi direto ao ponto. E justamente Marine Le Pen, líder da legenda francesa Frente Nacional, lhe dá razão: &#8220;Estamos testemunhando o fim de um mundo e o nascimento de um novo&#8221;, disse ela, a 800 populistas de direita reunidos em Koblenz, oeste da Alemanha, no último sábado (21/01/2017).</p>
<p style="text-align: justify;">Lamentar pouco ajuda, reclamar não resolve nenhum problema. O Brexit, a saída do Reino Unido da União Europeia (UE), é uma realidade, assim como Trump. Uma metamorfose política no mundo ocidental está em andamento. O populismo está em alta. Nada vai continuar como (ainda) é. Em breve, haverá eleições em países centrais: na França, na Holanda, na Alemanha.</p>
<p style="text-align: justify;">Enquanto isso, os EUA se despedem do papel de protetor da ordem mundial. Na Síria, eles já abandonaram o campo em prol de Putin. E, cada vez mais, Washington se concentra em Israel. A transferência da embaixada americana de Tel Aviv para Jerusalém Ocidental – uma promessa de campanha – não implica nenhuma decisão organizacional, mas uma declaração política. E daquelas: uma mudança equivaleria ao reconhecimento, de fato, de Jerusalém como a única capital de Israel. Algo tão pouco perigoso como uma procissão de velas através de um posto de gasolina.</p>
<p style="text-align: justify;">E o novo presidente americano não precisa nem se preocupar com a Europa: isso já está sendo feito pelas Petrys, Le Pens e Wilders da vida – seus parentes espirituais em formato de bolso, respectivamente, na Alemanha, França e Holanda. Voltados egoisticamente para si, o objetivo dos populistas de direita europeus são megalomaníacos Estados nacionais e uma cópia da atitude de Trump: &#8220;America first&#8221;. Não é de admirar que a premiê britânica, Teresa May, tenha sido a primeira política do Velho Continente a cumprimentar o novo presidente americano. Para Trump e para todos os populistas europeus, a saída dos britânicos da UE é um prato cheio para espalhar a sua malícia frente a todas as alianças supranacionais.</p>
<p style="text-align: justify;">É como se quase todas as lições aprendidas pelo mundo ocidental depois da Segunda Guerra Mundial fossem expostas ao ridículo: política de alianças, princípio da solidariedade, ajuda econômica. O Brexit mobilizou os eurocéticos – os demais ficaram em casa, segundo o lema: vai ser possível evitar a saída da UE, mesmo sem meu voto. Trump se beneficiou do sistema de delegados no colégio eleitoral, que em votos absolutos representam menos da metade dos americanos.</p>
<p style="text-align: justify;">E as legendas populistas de direita Alternativa para a Alemanha (AfD) e Frente Nacional ainda são, atualmente, oposição. O que torna perigosos a guinada da política para a direita, a correção dos padrões de valores e o clima social nos EUA e na Europa é o ódio subliminar dos populistas contra o Estado, a democracia, as elites sociais, a existente multinacionalidade e os meios de comunicação.</p>
<p style="text-align: justify;">Mas o último fim de semana também reflete – de Washington, passando por Nova York, Boston, Sydney, Londres, Paris e também Koblenz – outra realidade: as manifestações, os protestos em massa contra mentalidades pueris, visões de mundo simplistas e incitadores repugnantes. Se o destino da democracia é ser mais que uma palavra acadêmica na sala de aula, então ela tem que provar agora a sua força. Por todas as partes: nos Parlamentos, nos meios de comunicação, nas ruas.</p>
<p style="text-align: justify;">*Volker Wagener é jornalista do DW.</p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-2'  data-version='5.12.68'><div class='yuzo_clearfixed yuzo__title'><h3>Outras publicações</h3></div><div class='yuzo_wraps'>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="http://www.jornalgrandebahia.com.br/2017/01/eua-a-biblioteca-de-meio-bilhao-de-dolares-que-cuidara-do-legado-do-presidente-barack-obama/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 204px;height:96px;">
									
									 <div class="yuzo-img" style="background:url('http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Barack-Hussein-Obama-II-5-520x347.jpg') 50% 50% no-repeat;width: 204px;height:96px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="http://www.jornalgrandebahia.com.br/2017/01/eua-a-biblioteca-de-meio-bilhao-de-dolares-que-cuidara-do-legado-do-presidente-barack-obama/" style="font-size:18px;;line-height:26px;"> EUA: a biblioteca de meio bilhão de dólares que cuidará do legado do presidente Barack Obama  </a>
								<span class="yuzo_text" style="font-size:14px;" > Barack Hussein Obama II (Honolulu, 4 de agosto de 1961) é um advogado e político norte-americano, o 44.º e atual presidente dos Estados Unidos, sendo...</span>
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="http://www.jornalgrandebahia.com.br/2017/01/mensageiros-da-globalizacao-por-zygmunt-bauman/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 204px;height:96px;">
									
									 <div class="yuzo-img" style="background:url('http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Zygmunt-Bauman-2-520x347.jpg') 50% 50% no-repeat;width: 204px;height:96px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="http://www.jornalgrandebahia.com.br/2017/01/mensageiros-da-globalizacao-por-zygmunt-bauman/" style="font-size:18px;;line-height:26px;"> Mensageiros da globalização | Por Zygmunt Bauman  </a>
								<span class="yuzo_text" style="font-size:14px;" > No artigo 'Mensageiros da globalização', Zygmunt Bauman, o filósofo da modernidade líquida, reflete sobre a atitude da Europa diante da chegada de re...</span>
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="http://www.jornalgrandebahia.com.br/2012/10/produtos-nacionais-agradam-comprador-dos-estados-unidos/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 204px;height:96px;">
									
									 <div class="yuzo-img" style="background:url('http://www.jornalgrandebahia.com.br/wp-content/uploads/2010/04/Logomarca-do-Jornal-Grande-Bahia2-390x260.jpg') 50% 50% no-repeat;width: 204px;height:96px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="http://www.jornalgrandebahia.com.br/2012/10/produtos-nacionais-agradam-comprador-dos-estados-unidos/" style="font-size:18px;;line-height:26px;"> Produtos nacionais agradam comprador dos Estados Unidos  </a>
								<span class="yuzo_text" style="font-size:14px;" >Empresa de Miami se entusiasma com itens de alimentos e bebidas produzidos no Nordeste 
Sucos de frutas tropicais, chocolate com 67% de cacau, cajuín...</span>
						   
						</div></div> <!-- end wrap -->
</div> <style>
						.yuzo_related_post .relatedthumb { background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important; }
						.yuzo_related_post .relatedthumb:hover{background:#e0e0e0 !important;color:!important;}
						.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb a{color:!important;}
						.yuzo_related_post .relatedthumb a:hover{color:!important;}
						.yuzo_related_post .relatedthumb:hover a{ color:!important;}
						.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }

						
						</style>  <!-- End Yuzo :) -->	</div>
	<div id="text-6" class="sb-widget post-ad post-ad-2 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JGB - Responsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3403277760851095"
     data-ad-slot="8709972546"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></article><div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.jornalgrandebahia.com.br/2017/02/o-odio-esta-no-ar-por-volker-wagener/&t=O ódio está no ar | Por Volker Wagener', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=O ódio está no ar | Por Volker Wagener -&url=http://www.jornalgrandebahia.com.br/2017/02/o-odio-esta-no-ar-por-volker-wagener/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.jornalgrandebahia.com.br/2017/02/o-odio-esta-no-ar-por-volker-wagener/&media=http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Volker-Wagener.jpeg&description=O ódio está no ar | Por Volker Wagener', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.jornalgrandebahia.com.br/2017/02/o-odio-esta-no-ar-por-volker-wagener/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
	</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.jornalgrandebahia.com.br/2017/02/plenario-do-stf-decide-pela-constitucionalidade-de-pagamento-de-13o-e-ferias-a-prefeitos-e-vices/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://www.jornalgrandebahia.com.br/2017/02/dono-da-utc-confirma-pagamento-de-propina-a-diretores-da-petrobras/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
<div class="mh-author-box">
	<h4 class="widget-title mh-author-box-title">
		<span>Sobre o autor</span>
	</h4>
	<div class="author-box clearfix">
		<div class="author-box-avatar">
			<a href="http://www.jornalgrandebahia.com.br/author/jornal-grande-bahia/">
				<img src="http://www.jornalgrandebahia.com.br/wp-content/uploads/userphoto/17.thumbnail.jpg" alt="Redação" width="153" height="101" class="photo" />			</a>
		</div>
		<h5 class="author-box-name">
			<a href="http://www.jornalgrandebahia.com.br/author/jornal-grande-bahia/">
				Redação			</a>
		</h5>
		<div class="author-box-desc">
			O Jornal Grande Bahia é um portal de notícias com sede em Feira de Santana. 
Para enviar informações, fazer denúncias ou comunicar erros do jornal mantenha contato através do e-mail: editor@jornalgrandebahia.com.br		</div>
	</div>
</div>		<h4 class="widget-title related-content-title">
			<span>Leia +</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-425555 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-estados-unidos">
	<div class="content-thumb content-grid-thumb">
		<a href="http://www.jornalgrandebahia.com.br/2016/11/eleicoes-nos-estados-unidos-ocorrem-por-meio-de-delegados-entenda/" title="Eleições nos Estados Unidos ocorrem por meio de delegados; entenda"><img width="180" height="101" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/11/Eleições-de-2016-nos-Estados-Unidos-da-América-2-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Eleições de 2016 nos Estados Unidos da América." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/11/Eleições-de-2016-nos-Estados-Unidos-da-América-2-180x101.jpg 180w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/11/Eleições-de-2016-nos-Estados-Unidos-da-América-2-777x437.jpg 777w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/11/Eleições-de-2016-nos-Estados-Unidos-da-América-2-260x146.jpg 260w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/11/Eleições-de-2016-nos-Estados-Unidos-da-América-2-373x210.jpg 373w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/11/Eleições-de-2016-nos-Estados-Unidos-da-América-2-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://www.jornalgrandebahia.com.br/poder-e-sociedade/internacional/" rel="category tag">Internacional</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://www.jornalgrandebahia.com.br/2016/11/eleicoes-nos-estados-unidos-ocorrem-por-meio-de-delegados-entenda/" title="Eleições nos Estados Unidos ocorrem por meio de delegados; entenda" rel="bookmark">
			Eleições nos Estados Unidos ocorrem por meio de delegados; entenda		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-441159 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-direitos-humanos tag-estados-unidos">
	<div class="content-thumb content-grid-thumb">
		<a href="http://www.jornalgrandebahia.com.br/2017/01/eua-projeto-detalha-planos-de-donald-trump-para-refugiados/" title="EUA: projeto detalha planos do presidente Donald Trump para refugiados"><img width="180" height="101" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Donald-Trump-4-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Segundo documento, presidente Donald Trump planeja suspender emissão de vistos para sírios e cidadãos de países de maioria muçulmana e estabelecer &quot;zonas seguras&quot; na Síria e em seus vizinhos." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Donald-Trump-4-180x101.jpg 180w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Donald-Trump-4-777x437.jpg 777w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Donald-Trump-4-260x146.jpg 260w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Donald-Trump-4-373x210.jpg 373w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Donald-Trump-4-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://www.jornalgrandebahia.com.br/poder-e-sociedade/internacional/" rel="category tag">Internacional</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://www.jornalgrandebahia.com.br/2017/01/eua-projeto-detalha-planos-de-donald-trump-para-refugiados/" title="EUA: projeto detalha planos do presidente Donald Trump para refugiados" rel="bookmark">
			EUA: projeto detalha planos do presidente Donald Trump para refugiados		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-439918 post type-post status-publish format-standard has-post-thumbnail hentry category-manchete tag-estados-unidos">
	<div class="content-thumb content-grid-thumb">
		<a href="http://www.jornalgrandebahia.com.br/2017/01/eua-presidente-barack-obama-deixa-legado-de-importantes-conquistas-em-seu-mandato/" title="EUA: presidente Barack Obama deixa legado de importantes conquistas em seu mandato"><img width="180" height="101" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Raúl-Castro-e-Barack-Obama-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Presidentes Raúl Castro e Barack Obama durante encontro em Havana, Cuba.." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Raúl-Castro-e-Barack-Obama-180x101.jpg 180w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Raúl-Castro-e-Barack-Obama-777x437.jpg 777w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Raúl-Castro-e-Barack-Obama-260x146.jpg 260w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Raúl-Castro-e-Barack-Obama-373x210.jpg 373w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/01/Raúl-Castro-e-Barack-Obama-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://www.jornalgrandebahia.com.br/manchete/" rel="category tag">Manchete</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://www.jornalgrandebahia.com.br/2017/01/eua-presidente-barack-obama-deixa-legado-de-importantes-conquistas-em-seu-mandato/" title="EUA: presidente Barack Obama deixa legado de importantes conquistas em seu mandato" rel="bookmark">
			EUA: presidente Barack Obama deixa legado de importantes conquistas em seu mandato		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-34088 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-brasil tag-estados-unidos tag-relacoes-exteriores">
	<div class="content-thumb content-grid-thumb">
		<a href="http://www.jornalgrandebahia.com.br/2011/02/patriota-vai-a-washington-acertar-detalhes-da-visita-de-obama-ao-brasil/" title="Ministro das Relações Exteriores vai a Washington acertar detalhes da visita de Obama ao Brasil"><img width="180" height="101" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2011/02/Governo-Obama-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Presidência e vice-presidência do governo dos Estados Unidos, durante gestão Obama." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2011/02/Governo-Obama-180x101.jpg 180w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2011/02/Governo-Obama-777x437.jpg 777w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2011/02/Governo-Obama-260x146.jpg 260w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2011/02/Governo-Obama-373x210.jpg 373w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2011/02/Governo-Obama-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://www.jornalgrandebahia.com.br/poder-e-sociedade/brasil/" rel="category tag">Brasil</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://www.jornalgrandebahia.com.br/2011/02/patriota-vai-a-washington-acertar-detalhes-da-visita-de-obama-ao-brasil/" title="Ministro das Relações Exteriores vai a Washington acertar detalhes da visita de Obama ao Brasil" rel="bookmark">
			Ministro das Relações Exteriores vai a Washington acertar detalhes da visita de Obama ao Brasil		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="singlebannerwidget-3" class="sb-widget clearfix singleBannerWidget"><h4 class="widget-title"><span>Direção do JGB</span></h4><div class="banner_wrapper" style=""><div class="banner  banner-413381 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.jornalgrandebahia.com.br/2014/12/expediente-do-jornal-grande-bahia-jgb/"></a><img width="739" height="319" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/JGB-–-Carlos-Augusto-–-Banner-370-x-160-px.png" class="attachment-full size-full" alt="Banner de Carlos Augusto Oliveira da Silva para a home do Jornal Grande Bahia. Tamanho 370 x 160 px, versão 20160506." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/JGB-–-Carlos-Augusto-–-Banner-370-x-160-px.png 739w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/JGB-–-Carlos-Augusto-–-Banner-370-x-160-px-520x224.png 520w" sizes="(max-width: 739px) 100vw, 739px" /></div></div></div><div id="a2a_follow_widget-4" class="sb-widget clearfix widget_a2a_follow_widget"><h4 class="widget-title"><span>Redes sociais do JGB</span></h4><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list" data-a2a-url="http://www.jornalgrandebahia.com.br/feed" data-a2a-title="Jornal Grande Bahia – JGB" style=""><a class="a2a_button_facebook" href="https://www.facebook.com/jornalGB" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/jornalgrandebah" title="Twitter" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/jornalgrandebahia/" title="Instagram" target="_blank"></a><a class="a2a_button_google_plus" href="https://plus.google.com/+JornalGrandeBahia/posts" title="Google+" target="_blank"></a><a class="a2a_button_youtube" href="https://www.youtube.com/user/jornalgrandebahia" title="YouTube" target="_blank"></a><a class="a2a_button_feed" href="http://www.jornalgrandebahia.com.br/feed" title="RSS Feed" target="_blank"></a></div></div><div id="a2a_share_save_widget-3" class="sb-widget clearfix widget_a2a_share_save_widget"><h4 class="widget-title"><span>Compartilhe, Curta e Comente</span></h4><div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_printfriendly" href="http://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F02%2Fo-odio-esta-no-ar-por-volker-wagener%2F&amp;linkname=O%20%C3%B3dio%20est%C3%A1%20no%20ar%20%7C%20Por%20Volker%20Wagener" title="PrintFriendly" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F02%2Fo-odio-esta-no-ar-por-volker-wagener%2F&amp;linkname=O%20%C3%B3dio%20est%C3%A1%20no%20ar%20%7C%20Por%20Volker%20Wagener" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F02%2Fo-odio-esta-no-ar-por-volker-wagener%2F&amp;linkname=O%20%C3%B3dio%20est%C3%A1%20no%20ar%20%7C%20Por%20Volker%20Wagener" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F02%2Fo-odio-esta-no-ar-por-volker-wagener%2F&amp;linkname=O%20%C3%B3dio%20est%C3%A1%20no%20ar%20%7C%20Por%20Volker%20Wagener" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F02%2Fo-odio-esta-no-ar-por-volker-wagener%2F&amp;linkname=O%20%C3%B3dio%20est%C3%A1%20no%20ar%20%7C%20Por%20Volker%20Wagener" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.jornalgrandebahia.com.br%2F2017%2F02%2Fo-odio-esta-no-ar-por-volker-wagener%2F&amp;linkname=O%20%C3%B3dio%20est%C3%A1%20no%20ar%20%7C%20Por%20Volker%20Wagener" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><div id="text-10" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Publicidade</span></h4>			<div class="textwidget"><div class="banner_wrapper" style=""><div class="banner  banner-413383 bottom vert custom-banners-theme-" style=""><a class="custom_banners_big_link"  target="_blank"  href="http://www.educacao.ba.gov.br/"></a><img width="370" height="660" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-370x660.png" class="attachment-full size-full" alt="Banner de campanha publicitária do Governo da Bahia, veiculado no Jornal Grande Bahia, de 16 de maio a 15 de junho de 2016." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-370x660.png 370w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-370x660-195x347.png 195w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/05/Governo-da-Bahia-–-PI-016534-Banner-370x660-290x518.png 290w" sizes="(max-width: 370px) 100vw, 370px" /></div></div></div>
		</div><div id="singlebannerwidget-7" class="sb-widget clearfix singleBannerWidget"><h4 class="widget-title"><span>Publicidade</span></h4><div class="banner_wrapper" style=""><div class="banner  banner-423250 top vert custom-banners-theme-default_style" style="width: auto; height: auto;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.behrmannbar.com.br/"></a><img width="370" height="555" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/10/Banner-do-Behrmann-Bar-370x555-Promoção.png" class="attachment-full size-full" alt="Banner de campanha publicitária do Behrmann Bar, veiculado no Jornal Grande Bahia, em 26 de outubro de 2016." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/10/Banner-do-Behrmann-Bar-370x555-Promoção.png 370w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/10/Banner-do-Behrmann-Bar-370x555-Promoção-231x347.png 231w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/10/Banner-do-Behrmann-Bar-370x555-Promoção-345x518.png 345w" sizes="(max-width: 370px) 100vw, 370px" /></div></div></div><div id="mh_newsdesk_custom_posts-3" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>Últimas publicações</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://www.jornalgrandebahia.com.br/2017/02/embasa-localiza-dezenas-de-ligacoes-clandestinas-na-zona-rural-de-feira-de-santana/" title="Embasa localiza dezenas de ligações clandestinas na zona rural de Feira de Santana"><img width="120" height="67" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/02/Ligaçao-clanedstina-no-distrito-de-Maria-Quitéria-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Ligaçao clanedstina no distrito de Maria Quitéria." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/02/Ligaçao-clanedstina-no-distrito-de-Maria-Quitéria-120x67.jpg 120w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/02/Ligaçao-clanedstina-no-distrito-de-Maria-Quitéria-777x437.jpg 777w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/02/Ligaçao-clanedstina-no-distrito-de-Maria-Quitéria-180x101.jpg 180w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/02/Ligaçao-clanedstina-no-distrito-de-Maria-Quitéria-260x146.jpg 260w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/02/Ligaçao-clanedstina-no-distrito-de-Maria-Quitéria-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">3 de fevereiro de 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://www.jornalgrandebahia.com.br/2017/02/embasa-localiza-dezenas-de-ligacoes-clandestinas-na-zona-rural-de-feira-de-santana/" title="Embasa localiza dezenas de ligações clandestinas na zona rural de Feira de Santana" rel="bookmark">
									Embasa localiza dezenas de ligações clandestinas na zona rural de Feira de Santana								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="mh_newsdesk_custom_posts-14" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.jornalgrandebahia.com.br/manchete/" class="widget-title-link">Manchete</a></span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://www.jornalgrandebahia.com.br/2017/02/representante-da-amb-e-anamages-destaca-nomeacao-da-ex-desembargadora-do-tjba-luislinda-valois-como-ministra-dos-direitos-humanos/" title="Representante da AMB e ANAMAGES destaca nomeação da ex-desembargadora do TJBA Luislinda Valois como ministra dos Direitos Humanos"><img width="120" height="67" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/02/Luislinda-Dias-de-Valois-Santos.-4-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Luislinda Dias de Valois Santos é nomeada ministra dos Direitos Humanos. Jurista atuou como desembargadora do Tribunal de Justiça da Bahia (TJBA)." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/02/Luislinda-Dias-de-Valois-Santos.-4-120x67.jpg 120w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/02/Luislinda-Dias-de-Valois-Santos.-4-777x437.jpg 777w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/02/Luislinda-Dias-de-Valois-Santos.-4-180x101.jpg 180w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/02/Luislinda-Dias-de-Valois-Santos.-4-260x146.jpg 260w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/02/Luislinda-Dias-de-Valois-Santos.-4-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">3 de fevereiro de 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://www.jornalgrandebahia.com.br/2017/02/representante-da-amb-e-anamages-destaca-nomeacao-da-ex-desembargadora-do-tjba-luislinda-valois-como-ministra-dos-direitos-humanos/" title="Representante da AMB e ANAMAGES destaca nomeação da ex-desembargadora do TJBA Luislinda Valois como ministra dos Direitos Humanos" rel="bookmark">
									Representante da AMB e ANAMAGES destaca nomeação da ex-desembargadora do TJBA Luislinda Valois como ministra dos Direitos Humanos								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="mh_newsdesk_custom_posts-6" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.jornalgrandebahia.com.br/colunistas-blogs-e-artigos/" class="widget-title-link">Colunistas, Blogs e Artigos</a></span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://www.jornalgrandebahia.com.br/2017/02/estado-de-direito-democracia-crise-investimento-e-o-futuro-da-bahia-por-rui-costa/" title="Estado de Direito, democracia, crise, investimento e o futuro da Bahia | Por Rui Costa"><img width="120" height="67" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/02/Rui-Costa-dos-Santos-6-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Governador Rui Costa participa da abertura da 3ª Sessão Legislativa da 18ª Legislatura, na Assembleia Legislativa da Bahia." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/02/Rui-Costa-dos-Santos-6-120x67.jpg 120w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/02/Rui-Costa-dos-Santos-6-777x437.jpg 777w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/02/Rui-Costa-dos-Santos-6-180x101.jpg 180w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/02/Rui-Costa-dos-Santos-6-260x146.jpg 260w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2017/02/Rui-Costa-dos-Santos-6-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">3 de fevereiro de 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://www.jornalgrandebahia.com.br/2017/02/estado-de-direito-democracia-crise-investimento-e-o-futuro-da-bahia-por-rui-costa/" title="Estado de Direito, democracia, crise, investimento e o futuro da Bahia | Por Rui Costa" rel="bookmark">
									Estado de Direito, democracia, crise, investimento e o futuro da Bahia | Por Rui Costa								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Facebook do JGB</span></h4><div class="fb-page" data-href="https://www.facebook.com/jornalGB/" data-width="370" data-height="140" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"></div>
</div><div id="rotatingbannerwidget-2" class="sb-widget clearfix rotatingBannerWidget"><h4 class="widget-title"><span>Publicidade</span></h4><div style="width: 100%; height: auto;" data-cycle-auto-height="container" class="custom-banners-cycle-slideshow cycle-slideshow custom-b-1846584903 custom-banners-cycle-slideshow-default_style" data-cycle-fx="fade" data-cycle-timeout="3000" data-cycle-pause-on-hover="" data-cycle-slides="> div.banner_wrapper" data-cycle-paused=""><div class="banner_wrapper" style="width: 100%;"><div class="banner  banner-384448 bottom vert custom-banners-theme-default_style" style="width: 100%; height: auto;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.jornalgrandebahia.com.br/2016/07/feira-de-santana-programa-rotativo-news-completa-10-anos-de-atuacao/"></a><img width="740" height="320" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Rotativo-News-370x160-20160701.png" class="attachment-full size-full" alt="Banner de campanha publicitária do Rotativo News, veiculado no Jornal Grande Bahia, em 1 julho de 2016." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Rotativo-News-370x160-20160701.png 740w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Rotativo-News-370x160-20160701-520x225.png 520w" sizes="(max-width: 740px) 100vw, 740px" /></div></div><div class="banner_wrapper" style="display:none; width: 100%;"><div class="banner  banner-384449 bottom vert custom-banners-theme-default_style" style="width: 100%; height: auto;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.jornalgrandebahia.com.br/2014/12/expediente-do-jornal-grande-bahia-jgb/"></a><img width="740" height="320" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Jornal-Grande-Bahia-370x160-20160701.png" class="attachment-full size-full" alt="Banner de campanha publicitária do Jornal Grande Bahia, veiculado em 1 julho de 2016." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Jornal-Grande-Bahia-370x160-20160701.png 740w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Jornal-Grande-Bahia-370x160-20160701-520x225.png 520w" sizes="(max-width: 740px) 100vw, 740px" /></div></div><div class="banner_wrapper" style="display:none; width: 100%;"><div class="banner  banner-384445 bottom vert custom-banners-theme-default_style" style="width: 100%; height: auto;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.behrmannbar.com.br/"></a><img width="740" height="320" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Behrmann-Bar-370x160-20160701.png" class="attachment-full size-full" alt="Banner de campanha publicitária do Behrmann Bar, veiculado no Jornal Grande Bahia, em 1º de julho de 2016." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Behrmann-Bar-370x160-20160701.png 740w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-do-Behrmann-Bar-370x160-20160701-520x225.png 520w" sizes="(max-width: 740px) 100vw, 740px" /></div></div><div class="banner_wrapper" style="display:none; width: 100%;"><div class="banner  banner-384424 bottom vert custom-banners-theme-default_style" style="width: 100%; height: auto;"><a class="custom_banners_big_link"  target="_blank"  href="http://pastorjosedearimateia.com.br/"></a><img width="740" height="320" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-de-José-de-Arimateia-370x160-20160701.png" class="attachment-full size-full" alt="Banner de campanha publicitária do José de Arimateia, veiculado no Jornal Grande Bahia, em 1 julho de 2016." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-de-José-de-Arimateia-370x160-20160701.png 740w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-de-José-de-Arimateia-370x160-20160701-520x225.png 520w" sizes="(max-width: 740px) 100vw, 740px" /></div></div><div class="banner_wrapper" style="display:none; width: 100%;"><div class="banner  banner-384418 bottom vert custom-banners-theme-default_style" style="width: 100%; height: auto;"><a class="custom_banners_big_link"  target="_blank"  href="#"></a><img width="740" height="320" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-da-Jads-Foto-370x160-20160701.png" class="attachment-full size-full" alt="Banner de campanha publicitária da Jads Foto, veiculado no Jornal Grande Bahia, em 1 julho de 2016." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-da-Jads-Foto-370x160-20160701.png 740w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-da-Jads-Foto-370x160-20160701-520x225.png 520w" sizes="(max-width: 740px) 100vw, 740px" /></div></div><div class="custom-b-cycle-controls custom-banners-controls-theme-default_style"></div></div><!-- end slideshow --></div><div id="rotatingbannerwidget-4" class="sb-widget clearfix rotatingBannerWidget"><h4 class="widget-title"><span>Campanha do JGB</span></h4><div style="width: auto; height: auto;" data-cycle-auto-height="container" class="custom-banners-cycle-slideshow cycle-slideshow custom-b-147093055 custom-banners-cycle-slideshow-default_style" data-cycle-fx="fade" data-cycle-timeout="4000" data-cycle-pause-on-hover="" data-cycle-slides="> div.banner_wrapper" data-cycle-paused=""><div class="banner_wrapper" style=""><div class="banner  banner-385540 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.jornalgrandebahia.com.br/2016/06/desenvolvida-pela-meio-comunicacao-campanha-publicitaria-do-jornal-grande-bahia-provoca-voce-quer-opiniao/"></a><img width="740" height="240" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-Jornal-Grande-Bahia-–-Campanha-‘Você-quer-uma-opinião-2.png" class="attachment-full size-full" alt="Banner do Jornal Grande Bahia no formato 370x120 pixel, referente a campanha ‘Você quer uma opinião&#039;, veiculado em 5 de julho de 2016." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-Jornal-Grande-Bahia-–-Campanha-‘Você-quer-uma-opinião-2.png 740w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-Jornal-Grande-Bahia-–-Campanha-‘Você-quer-uma-opinião-2-520x169.png 520w" sizes="(max-width: 740px) 100vw, 740px" /></div></div><div class="banner_wrapper" style="display:none; "><div class="banner  banner-385538 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.jornalgrandebahia.com.br/2016/06/desenvolvida-pela-meio-comunicacao-campanha-publicitaria-do-jornal-grande-bahia-provoca-voce-quer-opiniao/"></a><img width="740" height="240" src="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-Jornal-Grande-Bahia-–-Campanha-‘Você-quer-uma-opinião-1.png" class="attachment-full size-full" alt="Banner do Jornal Grande Bahia no formato 370x120 pixel, referente a campanha ‘Você quer uma opinião&#039;, veiculado em 5 de julho de 2016." srcset="http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-Jornal-Grande-Bahia-–-Campanha-‘Você-quer-uma-opinião-1.png 740w, http://www.jornalgrandebahia.com.br/wp-content/uploads/2016/07/Banner-Jornal-Grande-Bahia-–-Campanha-‘Você-quer-uma-opinião-1-520x169.png 520w" sizes="(max-width: 740px) 100vw, 740px" /></div></div><div class="custom-b-cycle-controls custom-banners-controls-theme-default_style"></div></div><!-- end slideshow --></div><div id="mh_newsdesk_custom_pages-4" class="sb-widget clearfix mh_newsdesk_custom_pages"><h4 class="widget-title"><span><a href="http://www.jornalgrandebahia.com.br/blog/" class="widget-title-link">+ Publicações &gt;&gt;&gt;&gt;&gt;&gt;&gt;&gt;&gt;</a></span></h4>			<div class="mh-cp-widget clearfix">        	</div></div></aside></div>
</div>
<footer class="mh-footer">
	<div id="text-14" class="footer-ad-wrap widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JGB - Responsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3403277760851095"
     data-ad-slot="8709972546"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="nav_menu-9" class="footer-widget widget_nav_menu"><h5 class="widget-title">Jornal Grande Bahia</h5><div class="menu-menu-dados-do-jgb-container"><ul id="menu-menu-dados-do-jgb" class="menu"><li id="menu-item-348530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348530"><a title="http://www.jornalgrandebahia.com.br/2013/06/perfil-do-jornal-grande-bahia-jgb.htmlhttp://www.jornalgrandebahia.com.br/2014/12/expediente-do-jornal-grande-bahia-jgb/" href="http://www.jornalgrandebahia.com.br/2014/12/expediente-do-jornal-grande-bahia-jgb/">Expediente do JGB</a></li>
<li id="menu-item-348531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348531"><a href="http://www.jornalgrandebahia.com.br/2013/06/perfil-do-jornal-grande-bahia-jgb/">Perfil do JGB</a></li>
<li id="menu-item-348532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348532"><a href="http://www.jornalgrandebahia.com.br/2014/02/principios-editoriais-do-jornal-grande-bahia-jgb/">Princípios editoriais do JGB</a></li>
<li id="menu-item-348533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348533"><a href="http://www.jornalgrandebahia.com.br/2015/03/audiencia-do-jornal-grande-bahia-jgb/">Audiência do JGB</a></li>
<li id="menu-item-348534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348534"><a href="http://www.jornalgrandebahia.com.br/wp-content/uploads/2015/03/Relat%C3%B3rio-de-audi%C3%AAncia-do-Jornal-Grande-Bahia-Abril-de-2016.pdf">Relatório da audiência do JGB</a></li>
<li id="menu-item-348535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348535"><a href="http://www.jornalgrandebahia.com.br/2014/12/jornal-grande-bahia-tem-marca-registrada-no-inpi/">Marca do JGB no INPI</a></li>
<li id="menu-item-348536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348536"><a href="http://www.jornalgrandebahia.com.br/2013/05/120-mil-leitores-mes-uma-nova-logomarca-e-a-campanha-em-outdoor-registram-momento-em-que-o-jornal-grande-bahia-se-consolida-como-importante-veiculo-de-comunicacao-de-massa/">Campanha do JGB</a></li>
<li id="menu-item-348537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348537"><a href="http://www.jornalgrandebahia.com.br/2014/12/apoio-institucional-do-jornal-grande-bahia/">Apoio institucional do JGB</a></li>
<li id="menu-item-348538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348538"><a href="http://www.jornalgrandebahia.com.br/2014/04/em-oficio-poder-judiciario-da-bahia-destaca-trabalho-do-jornal-grande-bahia-e-do-jornalista-carlos-augusto-como-integro-imparcial-serio-e-profissional/">Ofício do Poder Judiciário da Bahia ao JGB</a></li>
<li id="menu-item-348540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348540"><a href="http://www.jornalgrandebahia.com.br/2014/07/trabalho-do-jornalista-carlos-augusto-e-destaque-no-diario-oficial-do-poder-legislativo-do-estado-da-bahia/">Moção do Poder Legislativo da Bahia ao JGB</a></li>
</ul></div></div><div id="text-2" class="footer-widget widget_text"><h5 class="widget-title">Contatos e endereço do JGB</h5>			<div class="textwidget"><p>Telefones<br />
(75)3623-0168 | (75)98242-8000<br />
---------------------------------------------<br />
E-mails<br />
diretor@jornalgrandebahia.com.br<br />
editor@jornalgrandebahia.com.br<br />
comercial@jornalgrandebahia.com.br<br />
---------------------------------------------<br />
Endereço<br />
Rua Barão de Cotegipe, Nº 878,<br />
1º Andar, Sala 101 | Bairro Centro<br />
Feira de Santana | Bahia | Brasil<br />
CEP 44001-550</p>
</div>
		</div><div id="a2a_follow_widget-3" class="footer-widget widget_a2a_follow_widget"><h5 class="widget-title">Redes sociais do JGB</h5><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list" data-a2a-url="http://www.jornalgrandebahia.com.br/feed" data-a2a-title="Jornal Grande Bahia – JGB" style=""><a class="a2a_button_facebook" href="https://www.facebook.com/jornalGB" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/jornalgrandebah" title="Twitter" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/jornalgrandebahia/" title="Instagram" target="_blank"></a><a class="a2a_button_google_plus" href="https://plus.google.com/+JornalGrandeBahia/posts" title="Google+" target="_blank"></a><a class="a2a_button_youtube" href="https://www.youtube.com/user/jornalgrandebahia" title="YouTube" target="_blank"></a><a class="a2a_button_feed" href="http://www.jornalgrandebahia.com.br/feed" title="RSS Feed" target="_blank"></a></div></div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="nav_menu-6" class="footer-widget widget_nav_menu"><h5 class="widget-title">Categorias de Publicações</h5><div class="menu-menu-categorias-principais-container"><ul id="menu-menu-categorias-principais" class="menu"><li id="menu-item-368029" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-368029"><a href="http://www.jornalgrandebahia.com.br/blog/">Lista de Publicações</a></li>
<li id="menu-item-348518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348518"><a href="http://www.jornalgrandebahia.com.br/manchete/">Manchete</a></li>
<li id="menu-item-348519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348519"><a href="http://www.jornalgrandebahia.com.br/poder-e-sociedade/">Poder e Sociedade</a></li>
<li id="menu-item-348520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348520"><a href="http://www.jornalgrandebahia.com.br/serie-de-reportagens/">Série de reportagens</a></li>
<li id="menu-item-348521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348521"><a href="http://www.jornalgrandebahia.com.br/sistema_judicial/">Sistema Judicial</a></li>
<li id="menu-item-348517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348517"><a href="http://www.jornalgrandebahia.com.br/educacao-e-entretenimento/">Educação e Entretenimento</a></li>
<li id="menu-item-348516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-348516"><a href="http://www.jornalgrandebahia.com.br/colunistas-blogs-e-artigos/">Colunistas, Blogs e Artigos</a></li>
<li id="menu-item-348514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348514"><a href="http://www.jornalgrandebahia.com.br/jornal-grande-bahia/">Jornal Grande Bahia</a></li>
</ul></div></div><div id="nav_menu-10" class="footer-widget widget_nav_menu"><h5 class="widget-title">Carlos Augusto</h5><div class="menu-menu-carlos-augusto-container"><ul id="menu-menu-carlos-augusto" class="menu"><li id="menu-item-350902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350902"><a href="http://lattes.cnpq.br/4256211768415653">Currículo Lattes</a></li>
<li id="menu-item-350899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350899"><a href="http://www.jornalgrandebahia.com.br/2015/09/no-aniversario-de-emancipacao-politica-de-feira-de-santana-carlos-augusto-diretor-do-jornal-grande-bahia-e-homenageando-pelo-municipio-com-a-ordem-do-merito/">Ordem do Mérito concedida pelo Município de Feira de Santana</a></li>
<li id="menu-item-350901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350901"><a href="http://www.jornalgrandebahia.com.br/2009/07/ministro-do-stj-e-autoridades-sao-homenageados-com-titulo-de-cidadao-saogoncalense-e-medalha-28-de-julho/">Título de Cidadão concedido pela CMSGC</a></li>
<li id="menu-item-350900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350900"><a href="http://www.jornalgrandebahia.com.br/2014/12/camara-municipal-de-sao-goncalo-aprova-mocao-de-aplausos-para-o-cientista-social-carlos-augusto/">Moção da Câmara Municipal de São Gonçalo</a></li>
</ul></div></div><div id="nav_menu-11" class="footer-widget widget_nav_menu"><h5 class="widget-title">Links</h5><div class="menu-menu-links-container"><ul id="menu-menu-links" class="menu"><li id="menu-item-408061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408061"><a href="http://www.tse.jus.br/eleicoes/eleicoes-2016/divulgacao-de-candidaturas-e-contas-eleitorais">Eleições 2016 – consulta a registro de candidaturas</a></li>
<li id="menu-item-408068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408068"><a href="http://www.jornalgrandebahia.com.br/2015/10/supremo-tribunal-federal-ministro-celso-de-mello-cassa-decisao-que-determinou-retirada-de-noticia-de-site/">Decisão do STF sobre liberdade de informação jornalística</a></li>
<li id="menu-item-408071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408071"><a href="http://www.jornalgrandebahia.com.br/2015/08/a-critica-que-meios-de-comunicacao-social-dirigem-as-pessoas-publicas-nao-deve-sofrer-as-limitacoes-externas-reafirma-em-voto-no-stf-ministro-celso-de-mello/">Fundamentos jurídicos da liberdade de imprensa</a></li>
</ul></div></div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="nav_menu-8" class="footer-widget widget_nav_menu"><h5 class="widget-title">Colunistas</h5><div class="menu-menu-colunistas-container"><ul id="menu-menu-colunistas" class="menu"><li id="menu-item-348522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348522"><a href="http://www.jornalgrandebahia.com.br/author/alberto-peixoto">Alberto Peixoto</a></li>
<li id="menu-item-348523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348523"><a href="http://www.jornalgrandebahia.com.br/author/antonio-jose-larangeira">Antônio José Larangeira</a></li>
<li id="menu-item-348524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348524"><a href="http://www.jornalgrandebahia.com.br/author/carlos-augusto">Carlos Augusto</a></li>
<li id="menu-item-391958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-391958"><a href="http://www.jornalgrandebahia.com.br/2016/07/repatriacao-da-grana-por-fernando-brandao-filho/">Fernando Brandão Filho</a></li>
<li id="menu-item-348525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348525"><a href="http://www.jornalgrandebahia.com.br/author/joao-baptista-herkenhoff">João Baptista Herkenhoff</a></li>
<li id="menu-item-348526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348526"><a href="http://www.jornalgrandebahia.com.br/author/juarez-duarte-bomfim">Juarez Duarte Bomfim</a></li>
<li id="menu-item-348527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348527"><a href="http://www.jornalgrandebahia.com.br/author/luiz-holanda">Luiz Holanda</a></li>
<li id="menu-item-348528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348528"><a href="http://www.jornalgrandebahia.com.br/author/nilson-weisheimer">Nilson Weisheimer</a></li>
<li id="menu-item-348529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348529"><a href="http://www.jornalgrandebahia.com.br/author/rinaldo-segundo">Rinaldo Segundo</a></li>
</ul></div></div><div id="search-6" class="footer-widget widget_search"><h5 class="widget-title">Pesquise no JGB</h5><form role="search" method="get" class="search-form" action="http://www.jornalgrandebahia.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="archives-3" class="footer-widget widget_archive"><h5 class="widget-title">Arquivos do JGB</h5>		<label class="screen-reader-text" for="archives-dropdown-3">Arquivos do JGB</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='http://www.jornalgrandebahia.com.br/2017/02/'> fevereiro 2017 </option>
	<option value='http://www.jornalgrandebahia.com.br/2017/01/'> janeiro 2017 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/12/'> dezembro 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/11/'> novembro 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/10/'> outubro 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/09/'> setembro 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/08/'> agosto 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/07/'> julho 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/06/'> junho 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/05/'> maio 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/04/'> abril 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/03/'> março 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/02/'> fevereiro 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2016/01/'> janeiro 2016 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/12/'> dezembro 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/11/'> novembro 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/10/'> outubro 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/09/'> setembro 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/08/'> agosto 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/07/'> julho 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/06/'> junho 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/05/'> maio 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/04/'> abril 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/03/'> março 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/02/'> fevereiro 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2015/01/'> janeiro 2015 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/12/'> dezembro 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/11/'> novembro 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/10/'> outubro 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/09/'> setembro 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/08/'> agosto 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/07/'> julho 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/06/'> junho 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/05/'> maio 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/04/'> abril 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/03/'> março 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/02/'> fevereiro 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2014/01/'> janeiro 2014 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/12/'> dezembro 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/11/'> novembro 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/10/'> outubro 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/09/'> setembro 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/08/'> agosto 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/07/'> julho 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/06/'> junho 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/05/'> maio 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/04/'> abril 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/03/'> março 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/02/'> fevereiro 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2013/01/'> janeiro 2013 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/12/'> dezembro 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/11/'> novembro 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/10/'> outubro 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/09/'> setembro 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/08/'> agosto 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/07/'> julho 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/06/'> junho 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/05/'> maio 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/04/'> abril 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/03/'> março 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/02/'> fevereiro 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2012/01/'> janeiro 2012 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/12/'> dezembro 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/11/'> novembro 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/10/'> outubro 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/09/'> setembro 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/08/'> agosto 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/07/'> julho 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/06/'> junho 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/05/'> maio 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/04/'> abril 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/03/'> março 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/02/'> fevereiro 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2011/01/'> janeiro 2011 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/12/'> dezembro 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/11/'> novembro 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/10/'> outubro 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/09/'> setembro 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/08/'> agosto 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/07/'> julho 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/06/'> junho 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/05/'> maio 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/04/'> abril 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/03/'> março 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/02/'> fevereiro 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2010/01/'> janeiro 2010 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/12/'> dezembro 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/11/'> novembro 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/10/'> outubro 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/09/'> setembro 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/08/'> agosto 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/07/'> julho 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/06/'> junho 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/05/'> maio 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/04/'> abril 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/03/'> março 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/02/'> fevereiro 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2009/01/'> janeiro 2009 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/12/'> dezembro 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/11/'> novembro 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/10/'> outubro 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/09/'> setembro 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/08/'> agosto 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/07/'> julho 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/06/'> junho 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/05/'> maio 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/04/'> abril 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/03/'> março 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/02/'> fevereiro 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2008/01/'> janeiro 2008 </option>
	<option value='http://www.jornalgrandebahia.com.br/2007/12/'> dezembro 2007 </option>
	<option value='http://www.jornalgrandebahia.com.br/2007/11/'> novembro 2007 </option>
	<option value='http://www.jornalgrandebahia.com.br/2007/10/'> outubro 2007 </option>
	<option value='http://www.jornalgrandebahia.com.br/2007/09/'> setembro 2007 </option>
	<option value='http://www.jornalgrandebahia.com.br/2007/08/'> agosto 2007 </option>
	<option value='http://www.jornalgrandebahia.com.br/2007/07/'> julho 2007 </option>
	<option value='http://www.jornalgrandebahia.com.br/2007/06/'> junho 2007 </option>
	<option value='http://www.jornalgrandebahia.com.br/2007/05/'> maio 2007 </option>
	<option value='http://www.jornalgrandebahia.com.br/2007/04/'> abril 2007 </option>
	<option value='http://www.jornalgrandebahia.com.br/2007/03/'> março 2007 </option>
	<option value='http://www.jornalgrandebahia.com.br/2007/01/'> janeiro 2007 </option>
	<option value='http://www.jornalgrandebahia.com.br/2005/12/'> dezembro 2005 </option>

		</select>
		</div><div id="calendar-3" class="footer-widget widget_calendar"><h5 class="widget-title">Arquivos do JGB por data</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>fevereiro 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.jornalgrandebahia.com.br/2017/01/">&laquo; jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.jornalgrandebahia.com.br/2017/02/01/" aria-label="Posts publicados em February 1, 2017">1</a></td><td><a href="http://www.jornalgrandebahia.com.br/2017/02/02/" aria-label="Posts publicados em February 2, 2017">2</a></td><td id="today"><a href="http://www.jornalgrandebahia.com.br/2017/02/03/" aria-label="Posts publicados em February 3, 2017">3</a></td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-menu-footer-do-jgb-container"><ul id="menu-menu-footer-do-jgb" class="menu"><li id="menu-item-348559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-348559"><a href="http://www.jornalgrandebahia.com.br/">Home</a></li>
<li id="menu-item-348558" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-348558"><a href="http://www.jornalgrandebahia.com.br/blog/">Lista de Publicações</a></li>
<li id="menu-item-348557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348557"><a href="http://www.jornalgrandebahia.com.br/sitemap-do-jgb/">Sitemap do JGB</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					© 2007 - 2016. Todos os direitos reservados ao Jornal Grande Bahia.				</p>
			</div>
		</div>
	</div>
</footer>
<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='http://www.jornalgrandebahia.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalgrandebahia.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.jornalgrandebahia.com.br/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.jornalgrandebahia.com.br/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.jornalgrandebahia.com.br/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.68'></script>
<script type='text/javascript' src='http://www.jornalgrandebahia.com.br/wp-content/plugins/add-to-any/addtoany.admin.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.jornalgrandebahia.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>